Rolektro eco-City 20 startet nicht

Antworten
Rollafix

Roller: Rolektro eco-City 20
PLZ: 23730
Beiträge: 2
Dabei seit: 2017
Kontaktdaten:

Rolektro eco-City 20 startet nicht

Beitrag von Rollafix » Mo 4. Sep 2017, 16:32

Hallo zusammen,
mein Rolektro eco-City 20 startet nicht. Das Kabel zum Stecker am Akku ist herausgerissen. Nach fachmännischen Überbrücken dieser Stelle laufen alle Verbraucher wie Hupe, Licht und Blinker, aber er startet nicht., Woran könnte das liegen???
Vielleicht hat jemand einen Tipp? Das wäre toll. Vielen Dank im Voraus.
Dateianhänge
IMG_5894 (Medium).JPG
IMG_5893 (Medium).JPG

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: QvR one / e-rider Thunder (unRuhestand)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6357
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Mo 4. Sep 2017, 18:46

Seitenständer war eingeklappt beim neuerlichen Startversuch? Ausgeklappt tut Licht und Hupe, aber der Scooter macht keinen mechanischen Mux. Das hat mich auch schon gefoppt :lol:
QvR vR one: Goldenmotor 5kW, thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12
e-rider Thunder 5000: im aktiven Ruhestand

Rollafix

Roller: Rolektro eco-City 20
PLZ: 23730
Beiträge: 2
Dabei seit: 2017
Kontaktdaten:

Beitrag von Rollafix » Mi 6. Sep 2017, 07:28

Vielen Dank für den schnellen Tipp. Wir haben es probiert, aber das war es leider nicht :(

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: QvR one / e-rider Thunder (unRuhestand)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6357
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Mi 6. Sep 2017, 09:21

Der Regler liegt in einem kleinen Fach vor dem Batteriefach. Sind alle Stecker des Reglers richtig verbunden mit Motor und Batterie?
QvR vR one: Goldenmotor 5kW, thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12
e-rider Thunder 5000: im aktiven Ruhestand

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste