steuergerät/Controller

Antworten
Killer21

Roller: Forca 1
PLZ: 41751
Wohnort: 41751
Beiträge: 4
Dabei seit: 2017
Kontaktdaten:

steuergerät/Controller

Beitrag von Killer21 » Sa 11. Nov 2017, 13:42

Guten Tag

Habe volgendes Problem

Habe einen mach 1 roller er lädt nicht mehr
Ladegerät getauscht!

Lädt immer noch nicht

Fahren lässt er sich auch nicht obwohl akkuanzeige auf gelb steht.
Steuergerät klickt auch wenn man den schlüssel dreht

Motor funktioniert allerdings bei direcktem stromanschluss Licht hupe und bremslicht funktioniert auch.
Was könnte es vieleicht denn noch sein ??

Elektro-Kai

PLZ: 7
Beiträge: 107
Dabei seit: 2011
Kontaktdaten:

Beitrag von Elektro-Kai » So 12. Nov 2017, 15:32

Ich schätze mal der Akku ist ziemlich Platt. Mess mal mit einem Multimeter zuerst die Spannung ohne Belastung und dann nochmal wenn der Gasgriff betätigt wird. Vermutlich bricht die Spannung dann sofort ein und der Unterspannungsschutz des Steuergeräts bewirkt das sich auch der Motor nicht in Bewegung setzt.

Killer21

Roller: Forca 1
PLZ: 41751
Wohnort: 41751
Beiträge: 4
Dabei seit: 2017
Kontaktdaten:

Beitrag von Killer21 » Mi 15. Nov 2017, 14:28

Danke für die Antwort

Akku hat gesamt spannung 36 V unf wrnn man Gasgriff dreht passiert nix laut multimeter

Motor direckt an akkus angedchlossen deht wunderbar
Akku lässt sich über roller auch nicht laden spannung von 43 V liegt zwar an aber sxhaltet nicht in ladezustand.

Akkus hab ich mal mit normales ladegerät laden lassen


Lg

Benutzeravatar
Harry

Roller: Mach1 6B
PLZ: 49479
Wohnort: Ibbenbüren
Beiträge: 1052
Dabei seit: 2011
Kontaktdaten:

Beitrag von Harry » Mi 15. Nov 2017, 16:29

Hallo,

ich würde vermuten, dass der Controller defekt ist. :(
Wenn du die Akkus aus dem eScooter herausnimmst, kannst du die mit Hilfe des Adapterkabel direkt laden?

Welches Modell vom Mach1 hast du überhaupt? ;)
Gruß Harry

Zwei Harley Coco City --- 60V / 20Ah
Zwei Mach 1 Streetfighter 6B --- 48V / 14+14Ah
TP Ferdinand II — 36V / 15Ah (verkauft)
Rolektro BT-250 — 36V / 12Ah (verkauft)

Killer21

Roller: Forca 1
PLZ: 41751
Wohnort: 41751
Beiträge: 4
Dabei seit: 2017
Kontaktdaten:

Beitrag von Killer21 » Mi 15. Nov 2017, 17:31

Ich habe den Forca1( CitySpeedster 50.)

Habe kein adapter deswegen hab ich die drei akkus einzeln geladen danach war akkuanzeige grün vom scooter motor dreht leider nur mit direckt anschluss am akku

Habe mir jetzt veim Hersteller Forca ein neues Steuergerät bestellt vorsichtshalber .


Und eigenen Adapter gemacht damit laden die akkus auch nicht mit dem ladegerät vom scooter

Bild

Benutzeravatar
Harry

Roller: Mach1 6B
PLZ: 49479
Wohnort: Ibbenbüren
Beiträge: 1052
Dabei seit: 2011
Kontaktdaten:

Beitrag von Harry » Mi 15. Nov 2017, 20:05

Hast du schon geprüft, ob die Sicherung am Akku noch in Ordnung ist?
Gruß Harry

Zwei Harley Coco City --- 60V / 20Ah
Zwei Mach 1 Streetfighter 6B --- 48V / 14+14Ah
TP Ferdinand II — 36V / 15Ah (verkauft)
Rolektro BT-250 — 36V / 12Ah (verkauft)

Killer21

Roller: Forca 1
PLZ: 41751
Wohnort: 41751
Beiträge: 4
Dabei seit: 2017
Kontaktdaten:

Beitrag von Killer21 » Mi 15. Nov 2017, 20:36

Hab ich schon neu rein gemacht

Kontakte an akku auch schon gereinigt und geprüft

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast