Problem mit T1.2s und Herstellergarantie

Antworten
Roddi

Roller: Govecs go T 1.2S Transporter
PLZ: 77955
Beiträge: 5
Dabei seit: 2015
Kontaktdaten:

Problem mit T1.2s und Herstellergarantie

Beitrag von Roddi » Sa 26. Dez 2015, 00:02

Hallo zusammen,
Ich bin der Roddi aus Baden-württemberg!
Habe mittlerweile meinen 2 Govecs Roller..
Mein Erster war ein 2.4s, leider gab es einen unverschuldeten Kontakt zum VW T5 welcher mir Rückwärts auf der Kreuzung entgegen kam.
Nach langer Sucherei bin ich auf einen T1.2S (Transporter Bosch Edition) gestoßen.
Er wurde im Nov 2012 Produziert und dann auf einer Messe ausgestellt.
Von da wurde er an einen Boschdienst weiter gegeben welcher ihn dann im Jahr 2015 an einen weiteren Händler verkaufte.
Dieser Händler lies den Roller dann im März 2015 das erste Mal auf und für sich zu.
In den allgm. Geschäftsbedingungen wird von Govecs angeben dass die Garantie erst mit Übergabe an den Endverbraucher stattfindet.
Dies ist nach meinem Wissensstand der Tag der Erstzulassung, und dieser Meinung ist auch das Internet :)
Der Hersteller macht es sich aber nun ganz bequem und behauptet dass der erste Aussteller (hier die CMD Expo)
der Endverbraucher war und somit die Garantie längst verfallen ist und will mir einen neuen Akku für ca 600€ verkaufen. :o
Nun sagt der Verkäufer ( ein Händler der den Roller selbst gefahren ist)
das ich die Garantieansprüche mit dem Hersteller klären soll.
Das Fahrzeug hatte beim Kauf erst 162km gelaufen!
zum Defekt..
Während der Probefahrt gab es keine Probleme!
Zuhause kam es dann dicke..
Während der Fahrt kam ständig der Fehler das die Batteriespannung am Motor zu niedrig ist und beim Aufladen der Akkus wird der Ladevorgang immer nach exakt 57sec kurz unterbrochen.
Ab einem bestimmten Ladezustand blinkt dann die Ladekontrolllampe im Sekundentakt und die Lüfter fahren dazu munter hoch und runter.
Ich habe mich dann mit dem Hersteller in Kontakt gesetzt, dieser wollte zuerst den Garantiefall abklären und verlangte Kaufvertrag bzw Bescheinigung der Erstzulassung etc.
Diese legte ich vor und bekam dann die Absage ergo keine Garantie..
Da es eine weile dauerte die Papiere vom Verkäufer zu organisieren stand ich mit dem Hersteller bis zur Garantieabsage im Kontakt um den Fehler näher einzukreisen (ca 1 Woche).
Ein guter Freund (gelernter Elektroniker) kam mir dabei zur Hilfe und checkte mit Einwilligung des Herstellers die Batterien durch..
Ergebnis ist nun dass eine der Batterien platt ist, sie hat nur 10V und eine Kammer ist sichtlich ausgebeult.
Ich war letzte Woche in der ReHa, informierte telefonisch meinen Kumpel dass ich keine Garantie mehr habe und nun zusehen muss wie ich den Roller ans laufen bekommen soll.
Da hatte er die Schnappsidee das meine Freundin mir den neuen Akku zum Weihnachten kauft/bestellt und er ihn dann quasi als Geschenk einbaut.
Das haben die Beiden auch gut hinbekommen!!
Zumindest die Fehlermeldung ist weg gegangen und der Roller zieht halbwegs (trotzdem eher schlecht), fährt bergauf mit max 25 km/h.
Dann rief mich am 23.12 der Verkäufer an und sagte ich sollte mich nochmals beim Hersteller melden.
Dies tat ich und bekam die Zusage dass der Vorfall (Garantieanspruch) nun genauer geprüft wird und ich spätestens in der 2 KW 2016 eine Antwort bekommen soll.
Der Roller hat zwar nun den neuen Akku (1er von 8) ersetzt bekommen aber das Ladeverhalten ist gleich geblieben.
Mein S2.4 mit Lithium hat niemals den Ladevorgang unterbrochen. O.Ä.
Hat von euch schon jemand was von solch einem Ladeverhalten gehört bzw gelesen?
Sorry wegen der langen Story, bin echt am verzweifeln seit dem Kauf..
Kann den Roller nicht einfach zurück geben und gut ist..
Ich kann mit dem Schriftverkehr beweisen dass der Hersteller zuerst die Garantie abgelehnt hat und das der jenige der den Akku verbaut hat auch Elektriker ist.
Hoffe einfach mal das der Hersteller mit Kulanz glänzt und mir den Roller repariert.
War immer ganz zufrieden mit Govecs aber diese Story macht mich fertig..
Bin um jeden Ratschlag dankbar
Gruß
Roddi

Peter51

PLZ: 2
Beiträge: 2491
Dabei seit: 2011
Kontaktdaten:

Beitrag von Peter51 » So 27. Dez 2015, 11:46

Vielleicht hat der Händler ja beim Verkauf alle Gewährleistungen ausgeschlossen? Ich kenne deinen Kaufvertrag ja nicht. Ein Gebrauchtwagenhändler muß für ein Gebrauchtauto eine Gewährleistung geben oder er schließt sie ausdrücklich aus in dem er schreibt das Auto hätte einen kaputten Motor (Bastelauto).
Manchmal hilft ein Rechtsanwalt.......
Meist ist der Austausch einer Batterie nicht von langer Dauer. Bei den älteren 96V Govecs 1.2s Rollern sind 8 Batterien in Reihe geschaltet. Sind die Batterien nicht alle gleich, kommt es zu Unterspannung einer oder mehrerer Batterien zum Fahrtende bzw. beim Laden zu Überspannung (Wasserverlust und ausbeulen der Batterie) einer oder mehrerer Batterien. An deiner Stelle rüstete ich 7 Stück Ladungsausgleicher à 27,- Euro nach.
E-Max 90s von 2010 - Vmax>50km/h - km-Stand >11.400 - 4x Greensaver SP50-12 C20
E-Max 110s von 2010 - Vmax>60km/h - km-Stand >1.800 - 18x LiFePo4 CHL 40Ah

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast