E-Ton Magic mit Vario 48V 26 AH

Forum für alles über Elektroroller
Antworten
Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3000
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Mo 22. Jul 2013, 21:49

@Alfred

Es geht ja hier auch um die Ethik. Jetzt hab ich Dich, was will er denn jetzt mit der Ethik?
Kurz: Gefällt mir nicht!

Die Zellen sollen stehen wie ein Mann. Nix eingeschnürt oder Doppelwandig in die Enge gedrückt.

Ich bin jetzt in der Theorie mit 1x9 und 1x7 Zellen. Alle Zellen in Serie und Kopf hoch.
Die 17. Zelle in Reserve.
Alle Zellen fein säuberlich- getrennt- isoliert.

Das mit den Körben bekomme ich schon so hin. Wenn der Löschwagen die 30% der Technik
wieder in Richtung Coburg bringt, bestelle ich WINA.

Das Ergebnis dieser Neuerung bleibt natürlich wieder unter Verschluss.
Zugang bekommen nur die 5 Unverbesserlichen per PN :o , auch der "verbale Heckenschütze" :lol:

Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3000
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » So 4. Mai 2014, 16:45

Der Frost hat ihn wieder an erste Stelle geholt. Leider hat die Selbstentladung in 2 Wochen vorher
eine Auffrischung verlangt. W.d.G. wo die 0, 5 kwh vom Schätzeisen verschwunden sind in den 4 Wochen.
Vielleicht kann ich ja die Selbstentladung mit der HS "OUT" vermeiden. Das muss ich mit einem Widerstand oder Softladung
mal prüfen.
Das Alter der Akkus ist jetzt gute 1 1/2 Jahre für 2500km.

Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3000
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Fr 19. Mai 2017, 08:47

Uppphhss, er stand jetzt bei guter Pflege gute 2 Jahre im Schatten und läuft immer noch. Ich hätte eigentlich das Mopedschild von 2014 wieder verwenden können
denn es hat die gleiche Farbe.
Er rennt auch noch wie der Teufel aber wegen den 26Ah ist die Reichweite halt mit
15-20km arg eingegrenzt.
Wirklicher Ersatz für die Akkus gibt es leider jetzt immer noch nicht.
Das liegt aber nur am vorhandenen Platzmangel. Die Körbe will ich ja nicht verändern.

Nur nochmal die Fakten des Laders:
Ladeschluss liegt bei 59,8V, eigentlich mit 14,95 zu hoch.
In der Erhaltungsladung geht er auf 55,5V, eigentlich auch zu hoch, aber ist halt so.

Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3000
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Mi 21. Jun 2017, 19:56

Auch mal hier fundieren und die neuen Erkenntnisse preisgeben.
Wie schon geschrieben geht der interne Lader fast bis 60V für die 4 Bleier. Ist mir etwas zu hoch.

Daher fahre ich jetzt mit einen zusätzlichen WINSTON 40 AH im Verband der 4 Bleier. Ein Traum
wird war. Bei diesen Temperaturen erreiche ich eine noch nie geschaffte Reichweite. Die Nadel des
Schätzeisens im Cockpit bleibt auch nach 18 km Fahrt noch im oberen Bereich. Der Verbund hat
nach 18km noch 53,3V. Ziehen wir die 3,3V Winston ab, bleiben noch 12,5V für jeden Bleier. Perfekt.

Auch der Lader bringt die Blöcke nicht mehr zum gasen. Er schaltet bei 14,2 V je Block dann in
die Erhaltungsladung ab. Einfach geil. Die Winston braucht natürlich einen Balancer on top.

Die ganze Zeit habe ich nach Ersatzakkus für diesen Roller gesucht. Gerade im LiFePo4- Bereich
habe ich bisher noch nix gefunden. Vielleicht ein Selbstbau aus 18650er. Aber das Ziel ist mit der
Winston erst mal erreicht.

Benutzeravatar
2Alf20658
Elektriker!
Roller: NIU-N1 CIVIC, Mach1 20kM/h, 0,5 kW
PLZ: 53
Wohnort: Bei Kaufland
Beiträge: 5532
Dabei seit: 2013
Kontaktdaten:

Beitrag von 2Alf20658 » Mi 21. Jun 2017, 20:04

:D Glückwunsch......
Alfred
http://www.leder.peta.de
https://www.campact.de/panzerfabrik/appell/

Die gefährlichste Weltanschauung ist jene, wenn die Welt von jenem nie angeschaut wurde.
A.von Humboldt

17 Ignorierte Knallköppe

Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3000
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Do 22. Jun 2017, 17:42

Ich habe Heute wirklich 30km bei diesem irren Wetter damit geschafft. Die 4 Blöcke waren ohne Last bei 12V
und Sir Winston natürlich bei 3,30V.
Das wird wohl die Messlatte jetzt bleiben. Das Cockpit, der Unwissende ist dann genau Mittig.
Also auf Mittig spätestens wieder Laden. Bitte merken.
Kleinhirn an Großhirn sagt dann bitte Steckdose.

Mannoo, wenn ich das Forum nicht hätte, müsste ich mir ja Alles merken. Eh basta oder so. :lol:

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 5871
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Do 22. Jun 2017, 20:11

Joehannes hat geschrieben:
Do 22. Jun 2017, 17:42
Mannoo, wenn ich das Forum nicht hätte, müsste ich mir ja Alles merken. Eh basta oder so. :lol:
Stimmt, ich nutze das Forum auch gern als Logbuch, auch wenn ich die meisten Vorkommnisse auch in meinem Excel Log notiere. Schön, dass Dein E-Klassiker jetzt ein zweites Frühlingserwachen durchmacht :D
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast