VROne powered by HV Kilian

Antworten
Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6025
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Do 16. Mär 2017, 22:02

Heute kurz vor Mittag wurde mein vR one ohne jegliche vorherige Absprache wieder bei mir zuhause abgeliefert. Er fehlte mir somit fast 5, in Worten FÜNF Monate lang. Morgen geht es damit erstmals wieder zur Arbeit - ich bin gespannt, was da alles auf mich wartet...
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3104
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Do 16. Mär 2017, 22:32

5 Monate sind meine Babys jetzt auch wohl in der Garage, ich bin auch mal gespannt was mich Akkuseitig so erwartet.
Mit 3 Geräten muss ich jedenfalls mal sofort wieder zum Ťüv. :o :o :o
Was kostet der Monat Unterstellung in der Werkstatt?
Die Garage hat nix gekostet. :D

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6025
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Fr 17. Mär 2017, 10:29

Joehannes, Du bist echt witzig :D Wenigstens ein bisschen Galgenhumor hier. Das war bei mir ja absolut keine Unterstellung, so quasi über den Winter, sondern ein BMS Umbau, Batteriereparatur und sonst noch ein paar Sachen. man müsste her Abschreibung vom E-Pferdchen gegenrechnen, der die Lücke ausfüllen musste. Der muss auch demnächst zur HU...

Bin heute mit vR one zur Arbeit, aber der erste Anlauf war ein Reinfall: Weider hat der Rückwärtsknopf für Aussetzer an jedem Straßenschaden und bei höheren Strömen gesorgt, also musste ich wieder heim, das Helmfach rausbauen und den Stecker zum Rückwärtsknopf wieder trennen. Lingbo hat bei dem Controllereingang scheinbar keinerlei ESD Vorkehrungen getroffen noch Filter eingebaut :roll:

Danach ging die Fahrt problemlos, außer beim ersten Vollstromaufstieg der rot blinkende Ladestecker, der danach wieder ausging...
Und es gibt wieder Lastwechsel im Riementrieb. Ich weiß schon, warum ich Radnabenmotoren bevorzuge :evil:
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Benutzeravatar
2Alf20658
Elektriker!
Roller: NIU-N1 CIVIC, Mach1 20kM/h, 0,5 kW
PLZ: 53
Wohnort: Bei Kaufland
Beiträge: 5587
Dabei seit: 2013
Kontaktdaten:

Beitrag von 2Alf20658 » Fr 17. Mär 2017, 11:05

In welcher Werkstatt hat der denn gestanden?
Alfred
http://www.leder.peta.de
https://www.campact.de/panzerfabrik/appell/

Bevor man fragt, ein guter Tip: Pain your Brain erstmal... ;)
17 Ignorierte Knallköppe

Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3104
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Fr 17. Mär 2017, 14:20

Alfred ist halt auch witzig, hat den Humor nicht verloren. :lol:

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6025
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Fr 17. Mär 2017, 19:26

2Alf20658 hat geschrieben:
Fr 17. Mär 2017, 11:05
In welcher Werkstatt hat der denn gestanden?
:lol: :lol: :lol:
Man schaue auf den Thread-Titel ;)
Das Motorritzel habe ich wieder festgezogen, und die zwei Loggerkabel vom CA3 wieder hervorgekramt aus der Lenkerverkleidung, die natürlich samt Windschild erst wieder runtermusste. Außer weiterhin viel zu früh einsetzenden Blinkzeichen vom Ladestecker, sobald die Batteriespannung unter 75V fällt, und Batteriewarnsymbol, das schon unter 72V angeht ist mir noch nichts negatives aufgefallen. Die Karre läuft wieder :D
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6025
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Sa 18. Mär 2017, 18:13

Noch etwas ist mir positiv aufgefallen am vR one: Der Zahnriemen / Motorlager ist wieder viel leiser geworden. Vermutlich waren die letztes Mal eingesetzten "neuen" Lager schon von Anfang an defekt. Jetzt ist das Geräusch eigentlich zu keiner Zeit mehr störend (im Sinne von "mein Ohr tut weh!").
Die neuen Lenkkopflager führen eigentlich nicht zu einem solideren Lenkgefühl, das fühlt ich immer noch nach dem Joghurtbecher an, den die Karosse des vR one bildet. Die alten Lager lagen im Helmfach zur Begutachtung, die sind schon recht rau gelaufen, aber am Lenkgefühl an sich hat sich nichts fühlbar verbessert. Eigentlich komisch...
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Benutzeravatar
el bosso
Boss von Berlin
Roller: FORÇA Bossman S
PLZ: 11-93
Beiträge: 515
Dabei seit: 2016
Kontaktdaten:

Beitrag von el bosso » Sa 18. Mär 2017, 18:46

Vielleicht brauchst du Gabelstabis. Oder Lenkungsdämpfer. Oder härtere Federn eventuell dickeres Öl. Oder komplett andere Gabel (!) (Einstellbar/USD). Oder du musst den Rahmen im Bereich des Lenkkopfes mit Aufschweißblechen verstärken - das macht Kawasaki auch bei der WBK Ninja, um die Verwindungsneigung zu reduzieren. Ansonsten kann natürlich auch der Reifen, spürbaren Einfluss auf Einlenkverhalten, Kurvengrip und Aufstellneigung hsben. Aber das weißt du ja sicher selber.
Benny

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6025
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Sa 18. Mär 2017, 23:19

HÄRTERE FEDERN :o Beim vR one :shock:
Mit DEN Federn und Dämpfern würde Deine Kawa auch ganz gut zurecht kommen :lol:
Mann, diese Karre wiegt leer ca. 140kg und hat aber ein maximal zulässiges Gesamtgewicht von - bitte festhalten - 420kg :!:
Dann kannst du Dir vielleicht ausmalen, wie sich das Ding bei knapp über der Hälfte des Maximalgewichts so anfühlt, so fahrwerksseitig. Deshalb scheppert da alles bei Straßenschäden.
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Benutzeravatar
MEroller
Entwickler (Automotive)
Roller: e-rider Thunder (aktiv) / QvR one (defekt)
PLZ: 7
Wohnort: Bei Stuttgart
Beiträge: 6025
Dabei seit: 2010
Kontaktdaten:

Beitrag von MEroller » Mo 20. Mär 2017, 19:21

Hach, war das wieder schön heute morgen - vor mir nach dem Ortsausgang in Richtung Neckartal zwei Autos vor mir ein "Lahmetrieler" (Schwäbisch für jemand sehr langsames :lol: ), und bergauf kam 200m weiter schon wieder jemand entgegen. Aber dank vR one statt E-Pferdchen wusste ich, was passiert bei 135A Vollstrom, und konnte beherzt an der ganzen Kolonne mit Schmackes vorbei bei noch ausreichend Luft zum Gegenverkehr :twisted:

Dennoch nervt das Steckerblinken bei unter 75V, was auch bei voller Batterie bald auftritt, wenn man die vollen ~10kW (elektrisch) abruft. Leider gibt es immer noch seitens der HV Kilian keinerlei Erklärung, was das neue BMS anders veranstaltet als das alte, denn diese 75V Grenze hat immer noch dieselbe Wirkung mit dem Steckerblinken...
e-rider Thunder 5000: wieder in Betrieb
QvR vR one: Goldenmotor 5kW, Thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12: defekt

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast