Vorstellung: neuer Novantic-Fahrer und Erfahrungsbericht

Benutzeravatar
JoKe

Roller: Emco Novantic
PLZ: 481
Wohnort: MS
Beiträge: 67
Dabei seit: 2017
Kontaktdaten:

Beitrag von JoKe » Mi 6. Dez 2017, 15:46

wiewennzefliechs hat geschrieben:
Di 5. Dez 2017, 17:28
. . .die unsäglichen Kaltgerätestecker gleich gegen bessere Steckverbinder austauschen.
Das würde ich gerne, habe aber in der Umgebung bisher niemanden gefunden der das macht
oder auch nur einen Preis dafür ansagt.

Fa. Otten wäre mit sehr viel Aufwand verbunden, mit dem Auto 1,5 Std. über Land hin
und 1.5 Std. zurück, Roller ins Auto wuchten, und das ganze vermutlich zweimal.
Ich denke nämlich nicht, das ich auf eine Umrüstung vor Ort warten kann.
Das heisst für mich mind. 6 Std. Autofahrt und fast 400 km Wegstrecke.

Mein Akku hat keine Klappen, nur ein kleines Fach auf der Rückseite unter dem sich ein Datenstecker befindet.

Ich habe nach dem Kurzschluss vorsichtig alles sauber gemacht, es war alles voller Russ,
und habe den Mittelpol einigermassen wieder hinbekommen.

Jedenfalls hat der Akku normal geladen (grünes Dauerlicht) und fahren konnte ich
auch ganz wie gewohnt. Auf die Messerei habe ich jetzt mal lieber verzichtet,
gebranntes Kind scheut das Feuer, wie es so schön heisst.

Der "Wegstrecken Zähler" geht recht genau um 10% vor (km Zähler 9,3 real 8,4).
Somit beträgt die von mir ermittelte Reichweite real knapp 25 km.

Benutzeravatar
wiewennzefliechs

Roller: Emco Novantic C2000
PLZ: 135
Wohnort: Berlin
Beiträge: 1861
Dabei seit: 2013
Kontaktdaten:

Beitrag von wiewennzefliechs » Mi 6. Dez 2017, 18:00

JoKe hat geschrieben:
Mi 6. Dez 2017, 15:46
Mein Akku hat keine Klappen, nur ein kleines Fach auf der Rückseite unter dem sich ein Datenstecker befindet.
Von genau der Sorte Klappen muss es eine zweite geben (vielleicht unter dem Aufkleber?). Darunter ist eine Schmelzsicherung. Sie besteht aus einem Metallstreifen, dessen Enden an Schraubklemmen befestigt sind. Allerdings dürfte die Schmelzsicherung in Ordnung sein, denn sonst wäre der Roller nicht gefahren ;)
JoKe hat geschrieben:
Mi 6. Dez 2017, 15:46
Der "Wegstrecken Zähler" geht recht genau um 10% vor (km Zähler 9,3 real 8,4).
Das entspricht fast genau meinen Beobachtungen. Bei mir geht sowohl die Geschwindigkeitsanzeige als auch der Wegstreckenzähler um 13% vor.

Gruß

Michael
Emco Novantic C2000 seit 25.11.2013 - 2 kW - 48 V / 37 Ah (=1,776 kWh) Li(NiCoMn)O2
EVPS-Akku Nr. 1 (28 Ah) bei 4.304 und 8.595 km auf Garantie getauscht
Beide EVPS-Akkus bei 13.125 km erneut defekt, ersetzt durch Cleantron-Akku 48 V / 37 Ah

Benutzeravatar
JoKe

Roller: Emco Novantic
PLZ: 481
Wohnort: MS
Beiträge: 67
Dabei seit: 2017
Kontaktdaten:

Beitrag von JoKe » Mi 6. Dez 2017, 19:53

wiewennzefliechs hat geschrieben:
Mi 6. Dez 2017, 18:00
Von genau der Sorte Klappen muss es eine zweite geben (vielleicht unter dem Aufkleber?). Darunter ist eine Schmelzsicherung.
Tatsächlich!
Die ist auf der Vorderseite des Akkus links oben, habe ich bisher nicht gesehen!!
Die Sicherung sieht neu aus. Wenn ich die raus schraube, kann ich dann gefahrlos an
den Pins vom Akku arbeiten?

Ich bin nämlich nicht zufrieden mit meinem "Säuberungs"-Ergebnis am Mittelpin.

Die Einsätze von meinem Dremel (Mini-Schrauber) sind relativ grob, einen weiteren
Kurzschluss möchte ich unbedingt vermeiden.

Benutzeravatar
Eule

Roller: unu 2kW Bj.11/2015
PLZ: 4
Wohnort: Ruhrpott
Beiträge: 693
Dabei seit: 2017
Kontaktdaten:

Beitrag von Eule » Mi 6. Dez 2017, 21:08

JoKe hat geschrieben:
Mi 6. Dez 2017, 19:53
einen weiteren Kurzschluss möchte ich unbedingt vermeiden.
...und vom Christkind wünscht du dir dann endlich mal ein Multimeter ;)
Gruß
Werner

Benutzeravatar
wiewennzefliechs

Roller: Emco Novantic C2000
PLZ: 135
Wohnort: Berlin
Beiträge: 1861
Dabei seit: 2013
Kontaktdaten:

Beitrag von wiewennzefliechs » Mi 6. Dez 2017, 21:38

JoKe hat geschrieben:
Mi 6. Dez 2017, 19:53
Die Sicherung sieht neu aus. Wenn ich die raus schraube, kann ich dann gefahrlos an
den Pins vom Akku arbeiten?
Ja, dann ist der Anschluss spannungslos. Als ich einmal die Buchse tauschen musste, habe ich die Sicherung entfernt. Es arbeitet sich dann wesentlich entspannter 8-) Man sollte aber das Kabel zum Akku, das nach Entfernung der Sicherung lose herumhängt, irgendwie befestigen (z. B. wieder anschrauben oder mit Klebeband außen am Akku-Gehäuse festkleben). Da ist nämlich immer noch Spannung drauf ;)

Gruß

Michael
Emco Novantic C2000 seit 25.11.2013 - 2 kW - 48 V / 37 Ah (=1,776 kWh) Li(NiCoMn)O2
EVPS-Akku Nr. 1 (28 Ah) bei 4.304 und 8.595 km auf Garantie getauscht
Beide EVPS-Akkus bei 13.125 km erneut defekt, ersetzt durch Cleantron-Akku 48 V / 37 Ah

Benutzeravatar
otten.l

Roller: Händler für Zero, NIU, Super SOCO, Trinity, Emco
PLZ: 49716
Wohnort: Meppen
Beiträge: 134
Dabei seit: 2016
Kontaktdaten:

Beitrag von otten.l » Sa 9. Dez 2017, 14:33

JoKe hat geschrieben:
Mi 6. Dez 2017, 15:46
Fa. Otten wäre mit sehr viel Aufwand verbunden, mit dem Auto 1,5 Std. über Land hin
und 1.5 Std. zurück, Roller ins Auto wuchten, und das ganze vermutlich zweimal.
Ich denke nämlich nicht, das ich auf eine Umrüstung vor Ort warten kann.
Das heisst für mich mind. 6 Std. Autofahrt und fast 400 km Wegstrecke.
Ich kann dir die Anderson Kabel passend konfektionieren und zuschicken. Ich denke aber das wir die Umrüstung nach Vereinbarung auch innerhalb von einigen Stunden vor Ort durchführen können. In der Zwischenzeit kannst du mit einem Leihroller die Innenstadt von Meppen erkunden.
Zero DSR 13.0, FXS 6.5 / NIU N1s, M1s, M1p / Super SOCO / Trinity Uranus / Emco Nova, Novi
Vertragshändler für Zero, NIU, Super SOCO, Trinity, Emco
Kostenlose Ladesäule am Betrieb, gespeist aus 60 kWp PV
http://www.otten.de

Benutzeravatar
JoKe

Roller: Emco Novantic
PLZ: 481
Wohnort: MS
Beiträge: 67
Dabei seit: 2017
Kontaktdaten:

Beitrag von JoKe » Mo 11. Dez 2017, 11:38

@Otten
Danke für das Angebot, aber nach meiner Kurzschlusserfahrung werde
ich sicher nicht selbst am Akku oder Ladegerät herumschrauben.

Die Variante mit der Terminvereinbarung und warten ist mir da
deutlich angenehmer. Was würde denn die Umrüstung kosten?

Ich habe überlegt, ob es möglich ist die Verteilerbox im Roller mit den zwei
Anschlusskabeln auszubauen? Dann könnte ich Akku, Lader und Rollerverkabelung
einfach zuschicken?

Benutzeravatar
JoKe

Roller: Emco Novantic
PLZ: 481
Wohnort: MS
Beiträge: 67
Dabei seit: 2017
Kontaktdaten:

Beitrag von JoKe » Fr 2. Feb 2018, 18:10

Neues aus der Novantic Ecke.

Nachdem ich nun mehrere Fahrten unternommen habe,
(nur etwa 10 - 12 wegen des Wetters und der Chinareifen),
kann ich nun recht genau den Verbrauch einordnen. Pro
10 Tachokilometer (echte Wegstrecke 9 km) werden
500 Wh "verstromt".

Damit ist die von mir ermittelte Reichweite von echten 25 KM
vor Einsatz des BMS relativ korrekt.

Die maximale Geschwindigkeit nach Tacho beträgt mit
frisch geladenem Akku 50 Kmh für die ersten paar Meter,
danach 45 und nach etwa 5 Km noch max. 43 nach Tacho.

Nach Michaels Berechnungen ist das ein sehr hoher Stromverbrauch.

Ich glaube einen Anhaltspunkt gefunden zu haben, warum das so ist.

Ich hatte ja schon berichtet, dass das Vorderrad beim bremsen
stuckert, rubbelt oder wie auch immer.

Laut Werkstatt wäre das ein leichter Seitenschlag der Bremsscheibe,
aber die Scheibe müsse nicht getauscht werden, es ist alles OK.

Als ich den Roller letztens rückwärts geschoben habe hat es ein
piependes Geräusch gegeben, wie von einem Vogel, was mich sehr irritiert hat.

Bei der Ursachenforschung habe ich u.A. mal versucht, den Vorderreifen
per Hand zu drehen:

Etwa 3/4tel dreht das Rad, dann bleibt es stehen und man muss mit
relativ hoher Kraft weiterdrehen bis wieder der Freilauf erreicht ist.
Nach 4 Km Probefahrt war die Scheibe warm, aber nicht heiss.

Dennoch glaube ich, das diese permanente Verzögerung der Bremse alle
3/4 Radumdrehungen, obwohl man diese beim Fahren nicht bemerkt,
dazu führt, da die Reichweite gering und der Stromverbrauch hoch ist.

Darum möchte ich die Bremsscheibe vorne tauschen um meine These zu prüfen.
Die Scheibe kann ich selber tauschen, das ist kein Hexenwerk
da ja die Bremsflüssigkeit nicht abgelassen werden muss.

Was habe ihr dazu für eine Meinung?

Kennt jemand einen Shop, wo ich eine passende Scheibe bekommen kann?

Grüsse aus Münster

Benutzeravatar
wiewennzefliechs

Roller: Emco Novantic C2000
PLZ: 135
Wohnort: Berlin
Beiträge: 1861
Dabei seit: 2013
Kontaktdaten:

Beitrag von wiewennzefliechs » Sa 3. Feb 2018, 10:05

5 kWh/100 km sind in der Tat ein sehr hoher Stromverbrauch. Allerdings halte ich nicht das schwergängige Vorderrad für die Ursache. Rechnet man den Mehrverbrauch gegenüber meinem Roller (ca. 1 kWh pro 100 km) auf die für diese Strecke benötigte Zeit um (je nach Fahrweise und Verkehrslage dürfte man für 100 km ca. 3-4 Stunden unterwegs sein), kommt man auf eine Verlustleistung von mehreren 100 Watt (bei 25 km/h entsprechend 4 Stunden für 100 km wären es ca. 250 Watt). Wäre die vordere Bremse dafür die Ursache, würde das bedeuten, dass diese Leistung allein in die "Beheizung" der vorderen Bremsscheibe fließt, und zwar ständig. 250 Watt Dauerleistung reichen aber, um die Bremsscheibe so heiß werden zu lassen, dass man sie nicht mehr anfassen kann.

Ich denke, es gibt plausiblere Gründe für einen Mehrverbrauch, z. B. ungünstiges Gelände (viele Steigungen) oder eine aggressive Fahrweise. Berlin ist relativ flach und ich fahre üblicherweise vorausschauend. Da sind Verbräuche von unter 4 kWh/100 km relativ leicht zu erzielen. Ein hoher Verbrauch kommt auch dann zustande, wenn man den Akku häufiger lädt, wenn er noch fast voll ist. Dem Akku schadet das nicht (sofern man ihn danach nicht längere Zeit randvoll herumstehen lässt). Aber das Ladegerät arbeitet dann häufig unter Teillast und zieht wegen des schlechteren Wirkungsgrads mehr Energie.

Nichtsdestotrotz würde auch ich an der Vorderradbremse etwas machen. Das Vorderrad darf nicht schwergängig sein.

Wenn ich mich richtig erinnere (es ist schon Ewigkeiten her, seit ich das letzte mal mit einem grünen Akku unterwegs war ;)), fuhr mein Roller mit vollem Akku ca. 10 km weit mit maximaler Geschwindigkeit, welche etwas über 50 km/h lt. Tacho lag (real dürften das irgendwas zwischen 45 und 50 km/h gewesen sein). Danach fiel die Tachonadel auf unter 50 km/h. Um aber nur noch auf 43 km/h zu kommen, musste ich weiter fahren als ich üblicherweise gefahren bin. Im Normalfall habe ich den grünen Akku nach maximal 25 km wieder aufgeladen. Weitere Strecken ohne Zwischenladung bin ich dann erst gefahren, als ich den 2. Akku hatte.

Gruß

Michael
Emco Novantic C2000 seit 25.11.2013 - 2 kW - 48 V / 37 Ah (=1,776 kWh) Li(NiCoMn)O2
EVPS-Akku Nr. 1 (28 Ah) bei 4.304 und 8.595 km auf Garantie getauscht
Beide EVPS-Akkus bei 13.125 km erneut defekt, ersetzt durch Cleantron-Akku 48 V / 37 Ah

Benutzeravatar
JoKe

Roller: Emco Novantic
PLZ: 481
Wohnort: MS
Beiträge: 67
Dabei seit: 2017
Kontaktdaten:

Beitrag von JoKe » Fr 9. Feb 2018, 18:17

Moinsen zusammen!

Weitere News zum Novantic.

Ich habe mir eine neue Bremsscheibe bei Fa. Otten bestellt, wurde innerhalb von 48 Std. geliefert.
Das hat gut funktioniert. Ich werde morgen mal sehen, ob ich sie einbaue.
Oder nach Louis fahre um mir eine Regenhose zu kaufen. Bei den derzeitgen Temperaturen ohne
Windschutz frieren einem ja die Testikel ein.

Nachdem ich in drei Fahrten insgesamt 16,8 Km nach Tacho gefahren bin habe ich den Akku
bei 50,8 V aufgeladen. Ladezeit 1 Std., Dauergrün, 740 Wh. Nach dem Laden hatte der Akku
nur 56 V. nach 24 Std. nur noch 55.6 V. Ich habe gerade den Akku nochmal an das Ladergerät gehängt
und er hat in einer halben Stunde nochmal 230 Wh aufgenommen und hat nun 58,3 V.

Wenn meine Messungen stimmen habe ich für 15 echte KM fast 1 KWh gebraucht!

Ich bin gespannt ob sich da nach dem Tausch der Bremsscheibe etwas ändert.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast