bisherige Erfahrungen UNU 2.0

dandelion

Roller: UNU 2.0 2 kw
PLZ: 48
Beiträge: 3
Dabei seit: 2017
Kontaktdaten:

bisherige Erfahrungen UNU 2.0

Beitrag von dandelion » Do 13. Jul 2017, 17:05

Hallo liebe Forum-Mitglieder/-Leser,

ich habe meinen UNU 2.0 2kW navy-blue seit Anfang Juni und bin mittlerweile knapp 400 km mit ihm gefahren.
Der UNU ist mein erster Roller, spriche ich hatte vorher garkeine Erfahrungen in dem Gebiet.
Die Probefahrt bei einem Pionier habe ich vor dem Kauf gemacht.

Folgend einige Punkte (positiv/negativ), die mir bisher aufgefallen sind.

+ bisher keine Total-Aussetzer bei Motor, Licht oder sonstigen Teilen.
+ gute Beschleunigung, 45-50 km (laut Tacho) werden durchgängig erreicht, solang der Akku nicht weitestgehend leer gefahren ist.
+ Licht ist okay, auch wenn man nachts mal außerhalb der Stadt fährt, wo es keine Straßenbeleuchtung gibt.
+ bei gutausgebauten/neuen Straßen angenehmes Fahrgefühl (ansonsten auch mal etwas holpriger bei Unebenheiten oder schlecht eingelassenen Gulli-Deckeln)
+ kein Dauerhupen oder sonstige Auffälligkeiten bei starkem Regen

- Der Spritzschutz am Vorderrad hat nach circa 2 Wochen bei Unebenheiten angefangen zu klappern. Das Problem wurde hier ja auch schon beschrieben und durch das Festziehen von Schrauben gelöst. Wenn ich "von unten" reinschaue, sehe ich aber nur zwei kleine Schrauben, die im Plastik verschraubt sind. Die sitzen bei mir aber fest. Gibt es noch Schrauben unter der vorderen Lichtabdeckung? Scheint bei mir so, dass es dort unter dem Übergang zum vorderen Teil der Verkleidung nicht richtig stramm sitzt oder "eingerastet" ist.

- 50 km Reichweite halte ich bei meinem UNU (wiege 75 kg) für utopisch; nach 30 km bin ich beim vorletzten Strich auf der Akku-Anzeige. Denke nach 40 km wird dann wohl Ende im Gelände sein.

- das Fernlicht finde ich komplett unbrauchbar, da ich dann im Nahbereich kaum noch etwas sehe... (das wurde auch schon im Licht-Thread beschrieben, meine ich).

- die Vorderradbremse hat nach einigen Tagen angefangen zu quietschen; kurzes Bremsen hilft manchmal; Intensität scheint jedoch auch temperatur- und wetterabhängig zusein; bei Regen quietscht es zum Beispiel kaum bis garnicht.
Diesen Punkt finde ich besonders schade, da es sich so anhörte (auch hier im Forum), dass das das größte To-do auf der Liste von UNU war/ist und durch eine andere Konstruktion bzw. sorgfältigere Prüfung der Teile allmählich der Vergangenheit angehören sollte...

- das Beste kommt ja bekanntlich zum Schluss: Dienstag und heute Morgen hatte ich während der Fahrt das Gefühl, dass mir gleich das Hinterrad rausspringt. Der Roller hat hinten gefühlt kurz relativ stark geruckelt/gebockt, als wäre mir von innen was an die Felge gehauen oder der Reifen platt. (Sorry ich weiß nicht, wie ich es besser beschreiben soll...) :shock:
Gas geben war eigentlich noch möglich, ich hab auch nicht bedeutend an Geschwindigkeit verloren.
Beim Anhalten konnte ich nichts erkennen, zwischendurch fuhr er auch wieder normal und hat keine Geräusche gemacht und nicht "gebuckelt". Wenn ich ihn auf den Hauptständer bocke und Gas gebe, läuft das Hinterrad geschmeidig und ohne dabei zuschleifen aus.
Heute Nachmittag auf dem Nachhauseweg war alles unauffällig. Ich habe jedoch den Akku mal in das andere Fach gesteckt. Das habe ich bisher noch garnicht benutzt, da ich meistens von links an den Roller gehe und dann den Akku auch entsprechend in das Fach stelle.
Schien mir auch, dass der Akku da dann etwas fester saß, da ich während der Fahrt weniger Geräusche durch Unebenheiten hatte. Primär wollte ich jedoch testen, ob die Steckerposition (Wackelkontakt?) eine Auswirkung auf mein Problem hat. Werde den Akku morgen nochmal rechts parken und schauen, ob es da einen Zusammenhang gibt. Nass durch Regen ist er jedenfalls in den letzten Tagen nicht geworden.

Nichtsdestotrotz werde ich den UNU morgen Nachmittag zur Werkstatt bringen und hoffe, dass die genannten Probleme dort schnell gelöst werden können. Dort kann dann auch gleich die erste Inspektion mitgemacht werden.

Hoffe ihr schültet bei mancher meiner Fomulierungen nicht den Kopf... :oops: Falls ihr konkrete Vermutungen habt oder ähnliche Erfahrungen gemacht habt und bereits eine Lösung gefunden habt, freue ich mich auf eure Antworten!

Danke, viele Grüße und weiterhin Allen eine gute Fahrt!
dandelion

JackChck

PLZ: 13591
Beiträge: 166
Dabei seit: 2015
Kontaktdaten:

Beitrag von JackChck » Fr 14. Jul 2017, 13:53

Hallo ,

auch ich will mal meine Erfahrungen jetzt teilen - aber ich hoffe dadurch nicht meine Dinge im Video weg zu nehmen.

Also JA er ist eine Besserung gegenüber dem vorigen Unu. Ein paar Dinge wurden in das positive geändert.

Und ich kopiere mal die Liste vom Vorposter und schreibe mal was ich so hier erlebt habe und was bei mir ebenfalls so ist.

+ bisher keine Total-Aussetzer bei Motor, Licht
+ gute Beschleunigung, 45-50 km (laut Tacho) hatte ich immer
+ Licht ist okay
+ Sitz ist endlich grösser. Ich stosse alleine mit meinen Knien nicht mehr an das Fach. Bei der Fahrt mit einer zweiten Person ist der Platz wieder enger.
+ bei gutausgebauten/neuen Straßen angenehmes Fahrgefühl
+ Bosch Motor
+ Farbe absolut top
+ Ladegerät super leise und lädt schnell den Akku auf

- 50 km Reichweite halte auch ich für utopisch - das liegt sicher an meinem Gewicht (94) und anderen Dingen. Aber dennoch erreicht er niemals 50 KM.

- Plastikabdeckungen gehen zu schnell kaputt bei nicht mal grosser Kraft. Weiss nicht was für ein Plastik verwendet wird, aber es wirkt billig

- keine Möglichkeit für zweiten Fahrer die Füsse irgendwo gut zu platzieren. Hier fehlen eindeutig noch Fussstützen.

Ansonsten bin ich positiv überrascht.Eine Freundin von mir hat sich direkt in den Roller verliebt.

Also bisher nicht schlecht. Ich probiere aber weiter.

Liebe Grüsse

Benutzeravatar
Marty McFly

PLZ: 22
Beiträge: 14
Dabei seit: 2017
Kontaktdaten:

Beitrag von Marty McFly » Fr 14. Jul 2017, 14:16

Die "utopische" Reichweite kann ich gar nicht bestätigen. Ich (74 kg ;) ) habe den Akku bisher bei jeder meiner Fahrten "leergefahren" und bin immer auf 47-49 Kilometer gekommen, bevor mir der Ladestand zu kritisch wurde - es hätte also immer noch für x KM gereicht, denn die Nadel war noch nicht ganz auf 0. Allerdings fährt man ab ca. 46 KM ohnehin nur noch mit gedrosselter Geschwindigkeit, was keinen echten Spaß mehr macht.

Benutzeravatar
Patrick

Roller: Unu 2kw Modell 11 (05/2017)
PLZ: 65824
Beiträge: 111
Dabei seit: 2017
Kontaktdaten:

Beitrag von Patrick » Fr 14. Jul 2017, 15:08

Ich gebe gerne auch mal mein Feedback zum neuen Unu den ich nun seit fast 2 Wochen und über 200 km fahren kann.
Es ist ein 2kw Unu in shiny blue. Die Farbe gefällt mir mitlerweile sehr gut. Die 2kw statt der 3kw halte ich immer noch für einen guten Kompromiss, auch wenn die 3kw sicher manchmal etwas mehr spass machen würden.

Grundsätzlich kann ich die meisten Dinge meiner Vorredner bestätigen:
Folgend einige Punkte (positiv/negativ), die mir bisher aufgefallen sind.

+ bisher Ausseetzer, nur einmal das kabel nicht richtig auf den Akku gesteckt, war aber meine eigene schuld
+ gute Beschleunigung, zu zweit voll beladen am Berg aber dann doch sehr langsam, 45-50 km (laut Tacho) werden durchgängig erreicht, auch zu zweit, bis 25% Akkuladung konnte ich hier keine Veränderung feststellen
+ Licht ist ok, kann ich soweit gut mit Leben
+ bei gutausgebauten/neuen Straßen angenehmes Fahrgefühl (ansonsten auch mal etwas holpriger bei Unebenheiten oder schlecht eingelassenen Gulli-Deckeln)
+ kein Dauerhupen oder sonstige Auffälligkeiten bei starkem Regen
+ Reichweite von bis zu 50 km durchaus realistisch, bin bisher max. 45 km gefahren und da waren laut Akkuanzeige immer noch 10-15% drin.
+ zuzweit mit leichtem Beifahrer durchaus auch für längere Strecken geeignet. Für zwei schwere Jungs definitiv nicht, die Zuladung von 150kg sollte denke ich nicht wirklich viel überschritten werden, 5 KG mehr gehen sicherlich, mehr ist wohl nicht gut


- das Fernlicht finde ich komplett unbrauchbar, da ich dann im Nahbereich kaum noch etwas sehe...
- gerade zu zweit bei Schlaglöchern oder Unebenheiten sehr klapprig, ausserdem hüpft dann der Akku gerne mal was jedes mal ein Poltern ist
- gelegentlich etwas quietischende Bremsen (gestern nach längerer Strecke bemerkt)
- Hinterbremse kommt recht spät - werde ich wohl noch anders einstellen (einstellen lassen) bei der 500km Inspektion
- Tachoglas bei mir von innen ganz leicht vergratzt - stört aber momentan noch nicht so sehr
- Kers /Rekupation bei der Vorderradbremse setzt sofort und sehr deutlich spürbar ein, ist zumindest anfangs nicht so leicht zu dosieren insbesondere zu zweit.

Un ja ich würde ihn sofort wieder so kaufen (falls Geld keine Rolle spielen würde aber 3kw mit 2 Akkus)

dandelion

Roller: UNU 2.0 2 kw
PLZ: 48
Beiträge: 3
Dabei seit: 2017
Kontaktdaten:

Beitrag von dandelion » So 22. Okt 2017, 18:20

Hallo,

ich wollte mal ein Feedback zu meinem ersten Post geben.

Mittlerweile habe ich ca. 1.400 km gefahren und bin insgesamt noch ganz zufrieden mit dem unu.
Bei der 500 km-Inspektion konnte das Bremsenquietschen am Vorderrad abgestellt werden, indem die Bremse auseinander gebaut und der Bremsbelage etwas mit dem Flex "angeschliffen" wurde. Ansonsten war der Service gefühlt eher ziemlich oberflächlich. Mal eben die Lichter/ Reifen checken und das Lenklager prüfen. Aber da die Werkstatt schon mehrere unus zum Service da hatte, dachte ich mir, dass sie schon wissen was sie tun. Hat mich dann auch nur 33,-€ für eine halbe Std Arbeitszeit gekostet.

Letztens hatte ich wieder die kurzen Aussetzer beim Beschleunigen, die ich schon im ersten Post beschrieben habe. Das ist nun ca. 3-mal passiert, wobei ich die letzten zwei, drei Monate garkeine Probleme hatte. Zudem nahm der Gasgriff in den zuvor genannten Situation das Gas nicht direkt an oder ich musste den Gasgriff nochmal aufdrehen, damit er wieder reagiert hat.
Habe unu schon informiert und werde den Roller demnächst mal in der Werkstatt durchchecken lassen

Seit den letzten vier oder fünf Ladezyklen ist mir aufgefallen, dass das Ladegerät relativ schnell auf grün springt und dabei noch sehr heiß ist. In der Vergangenheit war das Ladegerät, bevor es auf grün gesprungen ist, höchstens nur noch lauwarm.
Als ich den Akku am Roller anschloß, hatte die Ladestands-Anzeige im Tacho auch keinen vollen Ausschlag wie früher, sondern kam etwas vorm letzten Stich zum Stehen.

Gerade habe ich auch noch geladen und das Ladegerät stand ca. eine halbe Std auf grün. Wenn ich oben auf die Taste vom Akku drücke, leuchten lediglich 3 von 4 grünen LEDs. Hat jemand von euch sowas auch schon beobachtet und hat eine Lösung parat?
Werte nachmessen kann ich leider nicht, da ich kein Messegerät o.ä. habe. Aber vielleicht gibt es ja einen simplen Trick, wie den Akku einfach mal komplett leerfahren als eine Art Reset, oder so?

Ansonsten kommt das auch noch mit auf die Liste für den künftigen Check.

Freue mich auf euer Feedback und weiterhin eine gute Fahrt! :)

Benutzeravatar
Eule

Roller: unu 2kW Bj.11/2015
PLZ: 4
Wohnort: Ruhrpott
Beiträge: 463
Dabei seit: 2017
Kontaktdaten:

Beitrag von Eule » So 22. Okt 2017, 18:56

dandelion hat geschrieben:
So 22. Okt 2017, 18:20
Ansonsten kommt das auch noch mit auf die Liste für den künftigen Check.
Vergiss nicht das Ladegerät mitzunehmen für einen Check. Dieser sollte alsbald stattfinden und nicht erst nach 4 tkm.
Gruß
Werner

Benutzeravatar
elektronaut

Roller: unu; 2KW; Bj.:05/2015; 2Akkus
PLZ: 0
Beiträge: 506
Dabei seit: 2015
Kontaktdaten:

Beitrag von elektronaut » So 22. Okt 2017, 19:00

Bzgl. Aussetzer/Ruckler: Auch ich hatte das innerhalb meiner 6400km 2x. Beim 1x war ich ziemlich erschrocken, konnte aber schnell die Ursache finden: Auch ICH hatte den Stecker am Akku nur halbherzig ohne Klick gesteckt. Der Wackelkontakt machte sich dann genau so bemerkbar. Also Stecker nochmal mit Klick eingerastet und schon war es behoben. Beim 2x kannte ich ja dann die Ursache. Bist Du Dir 100% sicher, dass der Stecker am Akku mit einem Klick eingerastet war (bei Unebenheiten auf der Strasse hast Du sonst genau dieses Phänomen)?
Aktueller unu-Kilometerstand: >6000km (ab 07/2015)

dandelion

Roller: UNU 2.0 2 kw
PLZ: 48
Beiträge: 3
Dabei seit: 2017
Kontaktdaten:

Beitrag von dandelion » Di 24. Okt 2017, 10:29

Hallo,

ich habe gestern mal unu geschrieben, da ich trotz grüner LED morgens beim Anschließen an den unu nur einen 3/4 vollen Akku laut Tacho-Anzeige hatte.
Die gaben mir den Tipp, dass ich den Akku mal leerfahren solle und ihn dann komplett aufladen solle.

Heute morgen war die Akku-Anzeige auf dem Tacho dann wieder so gut wie voll und die LEDs am Akku leuchteten auch alle. Scheint also erstmal was gebracht zuhaben. Werde das mal weiter beobachten.
elektronaut hat geschrieben:
So 22. Okt 2017, 19:00
Bist Du Dir 100% sicher, dass der Stecker am Akku mit einem Klick eingerastet war (bei Unebenheiten auf der Strasse hast Du sonst genau dieses Phänomen)?
Der Stecker sollte eigentlich richtig aufgesetzt gewesen sein. Zumindest ist mir beim Abklemmen nicht aufgefallen, dass er locker war. Bei der ersten oder zweiten Ausfahrt ist der Stecker mir auf der Tiefgaragenausfahrt abgesprungen, da diese etwas uneben gepflastert ist. Lag dann aber daran, dass ich Ihn auch nicht richtig eingerastet hatte. :) Ich habe hier in einem Post vor ein oder zwei Jahren gelesen, dass das beschriebene Verhalten von einem lockeren Controller-Kontakt kam. Denke dafür taucht es bei mir aber zu selten auf, oder?!

Viele Grüße

MrCrane

Roller: unu 3kW
PLZ: 708
Beiträge: 1
Dabei seit: 2017
Kontaktdaten:

Beitrag von MrCrane » Fr 3. Nov 2017, 17:03

Tach,

mein Roller wurde mir am 14.9. geliefert. Nach 1 Woche waren Knackgeräusche am Vorderrad zu hören, die dann immer häufiger und lauter wurden. Nach Rücksprache mit unu sollte eine Werkstatt sich das anschauen. Der ADAC hat den Roller dann abgeholt und zum nächsten Bosch-Service gebracht.

Dort steht mein Roller nun seit 5 Wochen und wartet auf ein neues Vorderrad. Die Nabe ist kaputt und daher muss das gesamte Rad getauscht werden. Ein erstes Ersatzteil kam dann auch... allerdings mit falscher Felge -- nach Aussage von unu ein Fehler des Zulieferers. Die Ersatzlieferung lässt nun seit mehreren Wochen auf sich warten.

Man kann also sagen, dass meine bisherigen Erfahrungen eher nicht so gut sind. Immerhin: als Entschädigung hat mir unu 3 Flaschen Wein schicken lassen. Aber bei mittlerweile knapp 6 Wochen Ausfall scheint mir das nicht mehr ganz angemessen.

e-Bay-Nutzer

Roller: NIU
PLZ: 5xxx0
Beiträge: 201
Dabei seit: 2017
Kontaktdaten:

Beitrag von e-Bay-Nutzer » Fr 3. Nov 2017, 19:51

Jetzt sage bloß das der Wein alle ist...... :lol:

Antworten

Wer ist online?

Mitglieder in diesem Forum: MultiTina und 2 Gäste