Unu tot

Uschi

Roller: Unu
PLZ: 65468
Beiträge: 14
Dabei seit: 2017
Kontaktdaten:

Unu tot

Beitrag von Uschi » Fr 21. Jul 2017, 10:36

Hi,

gestern wollte ich wie gewohnt mit meinem Unu losbrausen, dreh am Griff, und nichts passiert. :(
Die Tachoanzeige zeigte mir den Akku an, er war noch zwischen halb und viertel geladen, also zumindest losrollen hätte er gekonnt. Aber es tat sich gar nichts beim Drehen am Griff.

Mein Unu ist noch sehr neu, vom März und hat nun bisschen mehr als 2000 Kilometer drauf.
Bisher hatte ich noch nie Probleme, auch die Erstinspektion war ohne Befund.
Am Vortag fuhr mein Unu einwandfrei. Nichts Besonderes war zu bemerken oder ist passiert.
Mein Unu steht draußen, unter einer Schutzhülle. Der Akku war über Nacht im Roller, da ja noch Restenergie da war.
Ich habe nun den Akku nochmal geladen und will es heute Nachmittag wieder versuchen.
Habt Ihr Tips für mich, was ich kontrollieren kann, wenn sich wieder nichts tut?

Danke schon mal.

Benutzeravatar
elektronaut

Roller: unu; 2KW; Bj.:05/2015; 2Akkus
PLZ: 0
Beiträge: 478
Dabei seit: 2015
Kontaktdaten:

Beitrag von elektronaut » Fr 21. Jul 2017, 11:58

Hats Du ein oder 2 Akkus? -> wenn 2: fährt er bei beiden nicht?
Was sagen die LED's am Akku?
Akku mal aufgeladen? Wird die Schlussspannung erreicht? -> falls kein Messgerät, leuchten alle 4 LED's aufgeladen?, angeschlossen Ladezeige im Tacho Anschlag recht dann?
Dreht der Motor aufgebockt beim Gasgeben, wenn das Rad hinten in der Luft hängt d.h. ohne Last?
Aktueller unu-Kilometerstand: >6000km (ab 07/2015)

Uschi

Roller: Unu
PLZ: 65468
Beiträge: 14
Dabei seit: 2017
Kontaktdaten:

Beitrag von Uschi » Fr 21. Jul 2017, 12:27

1 Akku.
LEDs am Akku sagen, was Tacho anzeigt, gestern noch 1 LED ,nach laden dann alle LEDs.
Ladeanzeige im Tacho nach Laden kann ich erst heute Mittag prüfen.
Aufbocken und Gasgeben ebenfalls.

Aber irgendwie fühlte sich gestern der Griffschalter ziemlich "labberig" an, ich glaube also nicht, daß Aufbocken und Gasgeben etwas bringt.
Aber wie gesagt, ich bin erst mittags wieder am UNU.

Ich hatte überlegt, ob irgendwie die Luftfeuchtigkeit was damit zu tun hat. Der Akku war ja über Nacht draussen im Roller. Der Roller aber komplett abgedeckt mit Schutzhülle. Es regnete in der Nacht. Also hohe Luftfeuchtigkeit.

Peter51

PLZ: 2
Beiträge: 2406
Dabei seit: 2011
Kontaktdaten:

Beitrag von Peter51 » Fr 21. Jul 2017, 12:41

Und was sagt Unu dazu? Vielleicht hast du ja schon die Lösung gefunden: Neuen Drehgriff kaufen, liefern lassen.
E-Max 90s von 2010 - Vmax>50km/h - km-Stand >11.400 - 4x Greensaver SP50-12 C20
E-Max 110s von 2010 - Vmax>60km/h - km-Stand >1.800 - 18x LiFePo4 CHL 40Ah

electro jo

Roller: UNU1- 3KW 10613km-UNU2- 3KW 2646km erobern das Siebengebirge
PLZ: 536
Beiträge: 99
Dabei seit: 2015
Kontaktdaten:

Beitrag von electro jo » Fr 21. Jul 2017, 12:50

Hallo Uschi,

überprüfe doch mal den Schalter am Seitenständer. Wenn Du den Seitenständer Ausklappst muss das Bremslicht angehen. Beim Einklappen wieder ausgehen. Wenn der Schalter permanent geschlossen ist, weil er hängt oder defekt ist wird sich auch der Motor nicht aktivieren lassen. (Schutz vor unbeabsichtigten Fahren mit Seitenständer)

Gruss

Uschi

Roller: Unu
PLZ: 65468
Beiträge: 14
Dabei seit: 2017
Kontaktdaten:

Beitrag von Uschi » Fr 21. Jul 2017, 13:05

@ Peter51
UNU sagt noch gar nichts dazu, da das ja gestern erst war und ich heute einen neuen Versuch starte. Also UNU noch nicht informiert ist.

@electro jo
Danke. Werde ich testen.
Ich werde berichten.

Was halt komisch ist. UNU lief problemlos, wird ausgeschaltet, steht eine Nacht und dann geht nichts mehr.

Benutzeravatar
elektronaut

Roller: unu; 2KW; Bj.:05/2015; 2Akkus
PLZ: 0
Beiträge: 478
Dabei seit: 2015
Kontaktdaten:

Beitrag von elektronaut » Fr 21. Jul 2017, 13:48

So wie electro ja schrieb: Seitenständer ist eingeklappt oder? Bitte prüfe den Schalter am Seitenständer. Wäre auch mein 1.Kandidat...wenn der hängt oder eingeschalten ist (ggf. ist da Feuchte drin?), ist Ruhe...
Aktueller unu-Kilometerstand: >6000km (ab 07/2015)

anpan

Roller: UNU Rebell-2 (2kW)
PLZ: 2
Beiträge: 861
Dabei seit: 2014
Kontaktdaten:

Beitrag von anpan » Fr 21. Jul 2017, 14:03

Leuchtet das Bremslicht permanent? Wenn ja -> einer der Bremslichtschalter oder der Schalter am Seitenständer kaputt. Der UNU fährt dann nicht los.

Evtl. ist auch eine Lampe defekt, auch dann kann man mit dem UNU nicht mehr fahren. Um das zu testen: Einfach mal das Licht mit dem Schalter am Lenker links komplett ausschalten und sehen, ob er dann fährt. Wenn ja -> defekte Lampe tauschen.
Letzteres geht aber nicht mehr bei den neuen UNUs mit BOSCH Controller/Motor.
UNU Rebell-2 (2kW, 2x 50,4V - 28,5Ah).
Erster Roller stillgelegt nach ca. 12.500km / 2 Jahren
Zweiter Roller: Momentan ~1500km (Batterien aus altem Roller)

Benutzeravatar
thomas unu

Roller: unu
PLZ: 10963
Beiträge: 36
Dabei seit: 2015
Kontaktdaten:

Beitrag von thomas unu » Fr 21. Jul 2017, 16:20

Hallo Uschi,

tut mir sehr leid, dass Dein unu gerade gar nicht läuft. Das wollen wir natürlich schnell beheben. Da das Licht und die Akku-Anzeige im Tacho funktionieren, schließe ich den Akku selbst als Ursache aus. Höchstwahrscheinlich ist einer der Schalter oder Sensoren defekt, wozu auch der hier erwähnte Schalter am Seitenständer gehört. Eine bessere Indikation lässt sich vom Steuergerät ablesen. Dieses ist unter dem Gepäckträger verbaut und hat eine LED auf dem Gehäuse, die eine bestimmte Anzahl von Blinks (zwischen 1 und 16 mal) abgibt, wann immer ein Signal zur Unterbrechung des Stroms zum Motor führt.

Um die Blinks abzulesen, sollten der unu auf den Hauptständer gestellt und der Sitz geöffnet werden. Wenn Du den Akku ansteckst, den unu anschaltest und den Gasgriff drehst, beginnt die LED bei einem Fehler zu blinken. Die LED ist zu sehen, wenn man durch den Schlitz hinten am Sitzschloss nach unten schaut. Falls Du die LED nicht sofort findest, kannst Du einen der Bremsgriffe gezogen halten und Deinen Blickwinkel leicht variieren, bis Du etwas siehst. Sowie die LED gefunden ist, kannst Du den Bremsgriff wieder loslassen, den Gasgriff nochmal ziehen und die Anzahl der Blinks zählen. Dein Ergebnis kannst Du mir direkt hier schreiben oder unserem Kundenservice unter support@unumotors.com

Ich hoffe, ich konnte damit weiterhelfen. Wenn etwas unklar war, beschreibe ich es natürlich gerne nochmal besser.

Freundlicher Gruß,
Thomas
Thomas Beckmann
After Sales Manager - unu GmbH

Benutzeravatar
Jan P.

Roller: Kreidler E-Hiker 2011 / 3 kW
PLZ: 79...
Wohnort: Freiburg i.Br. / BW
Beiträge: 426
Dabei seit: 2015

Beitrag von Jan P. » Fr 21. Jul 2017, 17:03

Also, diesen "Gas-Griff" in's Leere, habe ich hin und wieder auch mal. :evil: Bei meinem reicht ein kurzes
Betätigen beider Bremshebel, und der Roller fährt wieder! :P Wie gesagt Fehlerkorrektur bei mir...

Gruß Jan...
;)
1. Akku, (Blei/Gel) 2.2011-8.2016. Km Stand ca. 26 000. (Reichw. am Ende : ca. 15 Km).
2. Akku, (über Kreidler), incl. Einbau ca. 750 €. Km Stand 30 038. (Sept. 2017).
Lade in Außengarage mit "Öko-Strom"...

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste