E-Roller Jonway 5000 Watt

Forum für alles über Elektroroller
cebinac

Roller: Jonway 5000W
PLZ: 84163
Beiträge: 8
Dabei seit: 2017
Kontaktdaten:

E-Roller Jonway 5000 Watt

Beitrag von cebinac » Sa 12. Aug 2017, 11:19

Hallo zusammen,
hab mir kürzlich einen gebrauchten Chinesen-Roller angeschafft mit ca. 4.000 km Laufleistung. Er fährt sich ganz gut, aber leider läuft er
statt der angegebenen 90 nur 50 - 55 km/h. Auch bergauf läßt die Leistung sehr zu wünschen übrig. Reichweite ist in Ordnung.
Da es in unserer Umgebung so gut wie keine Fachwerkstatt gibt und ich absoluter Laie auf dem Gebiet bin, wäre ich für ein paar Tips,
woran das liegen könnte, sehr dankbar.
Schon mal merci.

Benutzeravatar
lasser
Fischkopp und Tischler
Roller: Cemoto OS-310C, 24,8Mm
PLZ: 32469
Beiträge: 514
Dabei seit: 2012
Kontaktdaten:

Beitrag von lasser » Sa 12. Aug 2017, 11:24

Moin!
Bremsen fest?
Akkuspannungen gemessen?
Cemoto OS-310C, 3kW, Greensaver 4x 50Ah + LiFePO4 40Ah, Akkus: 1.: 11Mm, 2.: 5,3Mm, 3.: 8590 km, 4,5 kWh/100km, (Langzeiterfahrung 1, 2 und 3)
geändert: Windschild, LED-Blinker und Licht, Conti Move365 +Twist (Mistding?), 3x HA01
https://t.me/lasser1

Benutzeravatar
Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3160
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Sa 12. Aug 2017, 12:42

Asche auf mein Haupt und Willkommen im Forum.

Sicher addieren sich möglicherweise verschiedene Probs und verursachen in der Summe möglicherweise ein schlechtes Ergebnis.
Der Jonway könnte natürlich auch eine Drossel oder Umschaltung für den Controller haben.
Der einfache Weg wäre ein Umschalter am rechten Drehgriff für L oder H.
Eine zweite Variante wäre ein Eco-Schalter am linken Handgriff oder ein Poti im Bereich zum Controller mittels 2 Kabel. An diesem Poti könnte die
V-Max. justiert werden.
Vielleicht hast Du aber auch einen Roller mit miles gekauft oder die Akkuspannung ist zu gering für flottes Fahren.
Unter flottes Fahren versteht sich natürlich höchstens knapp unter 80km/h. ;)

cebinac

Roller: Jonway 5000W
PLZ: 84163
Beiträge: 8
Dabei seit: 2017
Kontaktdaten:

Beitrag von cebinac » Sa 12. Aug 2017, 13:40

Hallo,
schon mal danke für die angebotenen Möglichkeiten. An den beiden Griffen finde ich nichts und wegen der anderen Alternativen werde
ich gleich mal meinen Spezi besuchen. Er ist KFZ - Meister und hat auf dem Gebiet natürlich mehr Kenntnisse. Vielleicht kann er mir
weiterhelfen.
Servus

achim

PLZ: 91088
Beiträge: 419
Dabei seit: 2015
Kontaktdaten:

Beitrag von achim » Sa 12. Aug 2017, 18:03

Ahem.... 4kw und 90km/h? Völlig illusorisch.
70 vielleicht, mit viel Glück und Rückenwind

Benutzeravatar
Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3160
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Sa 12. Aug 2017, 20:08

Mmmph, kommt wohl auf die Spannung drauf an Achim. Wenn es wohl ein 60V Roller ist dann gebe ich Dir Zustimmung.
Handelt es sich aber um einen 72V Roller dann gehen wohl gute 79km/h, aber nicht wirkliche 90km/h. ;)

Benutzeravatar
el bosso
Boss von Berlin
Roller: FORÇA Bossman S
PLZ: 11-93
Beiträge: 541
Dabei seit: 2016
Kontaktdaten:

Beitrag von el bosso » Sa 12. Aug 2017, 23:25

Also ihr scheint da was zu verwechseln, der Jonway ist kein Solarscoota. Er hat 5kw also eher mit nem thunder zu vergleichen?! Sein Topspeed ist in verschiedenen Quellen mit 90 o. 95 angegeben.
Zum Akku sagt Google 72V Lifepo..
Benny

achim

PLZ: 91088
Beiträge: 419
Dabei seit: 2015
Kontaktdaten:

Beitrag von achim » So 13. Aug 2017, 00:44

Niemals schafft er das. Mit 10kw sind grade mal 100 drin

cebinac

Roller: Jonway 5000W
PLZ: 84163
Beiträge: 8
Dabei seit: 2017
Kontaktdaten:

Beitrag von cebinac » So 13. Aug 2017, 08:40

Hallo,
mir würden eigentlich schon 70, 75 km/h genügen, da ich ohnehin nur Kurzstrecken fahre. Hatte mich eigentlich auf die Beschreibung im Internet
verlassen, wo von " bis 95 Km/h " bei einem 72V40A bzw. " bis 115 km/h " bei einem 72V60A Akku die Rede ist. Am Nervigsten ist für mich
momentan die mangelnde Leistung am Berg ( Steigung ca. 8,9 % ) wo ich mit 15 - 20 km/h raufzuckle.
Ein neues Problem ist auch noch aufgetreten: beim Ladegerät blinkt nur noch 1 grünes Lämpchen. Es lädt zwar noch, schaltet aber nicht mehr
automatisch ab. Bei den ersten beiden Ladevorgängen gingen nach und nach alle fünf Lämpchen an und das Ladegerät ging nach Vollladung aus.
Leider hatte mein Spezi gestern keine Zeit. Sobald ich weiß, was genau verbaut ist, melde ich mich nochmal.
Bis dann

Benutzeravatar
Joehannes

PLZ: 964
Wohnort: Oberfranken
Beiträge: 3160
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » So 13. Aug 2017, 09:45

Die schwache Leistung am Berg spricht eher für schwache Akkus, wo der Controller dann auf Sparmodus geht. Eine Versprechung bei 60Ah wohl
115km/h zu schaffen ist lachhaft.
Wenn es wirklich ein 72V Roller ist bin ich man auf die Akkuspannung gespannt. Hier wäre neben der Ruhespannung sicher auch die Spannung
unter Last sehr interessant.
Ein 72V Roller sollte eine Ruhespannung von 79/80V haben.
Unter Last, also bei Fahrt nicht tiefer als 69V liegen. Eine Abschaltung des Controllers dürfte bei 63/64V kommen.

Der Lader hat möglicherweise auch ein PROBLEM. Wie wär es mal mit einem Foto vom Roller und dem Lader. Bilder verkleinern und dann hier
hochladen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast