Emco Nova: zwei Akkus für Berge sinnvoll?

für alles über Litium Akkus (ohne LiFePo)
Woernie

Roller: Emco Nova R 2000
PLZ: 94
Beiträge: 17
Dabei seit: 2017
Kontaktdaten:

Emco Nova: zwei Akkus für Berge sinnvoll?

Beitrag von Woernie » Do 31. Aug 2017, 22:00

Hallo zusammen.

Vielleicht doch besser hier gefragt als im Emco Unterforum:

- Emco Nova
- 1 Akku orange 28 Ah
- ca. 700 km, Baujahr 2016, mit ca. 100 km Laufleistung gebraucht bekommen
- Akku (noch) nicht geprüft, hat theoretisch 50 km Reichweite.

Beobachtung:
Nach ca. 10 bis 15 km Fahrt (nie Vollast) bricht der Akku bei Steigungen stark ein, d. h. Anzeige im Tacho 1 bis 2 Striche von 10, gelegentlich blinkt die Anzeige sogar. Test an der Akku-LED selbst zeigt nach der Fahrt aber mehr als halbe Ladung an. Fahrt in der Ebene problemlos (Anzeige am Tacho ca. 50%+)

Frage 1: Ist dieser Spannungseinbruch normal oder muss ich mir Sorgen um den Akku machen?
Frage 2: Kann ein zweiter Akku diesen Einbruch verhindern oder mindern?
Frage 3: Sollte der Akku schwächeln, kann ich ihn trotzdem mit einem neuen kombinieren?
Frage 4: Wie sind die Akkus denn geschaltet? Werden sie nacheinander verwendet oder parallel? Wie werden sie geladen? Nacheinander oder gleichzeitig?

Viel Unwissen, beim Physikunterricht nicht aufgepasst.

Danke für Hilfe.
Gruß
Woernie

gervais

Beiträge: 1228
Dabei seit: 2010
Kontaktdaten:

Beitrag von gervais » Do 31. Aug 2017, 22:37

Frage 1: Ist dieser Spannungseinbruch normal oder muss ich mir Sorgen um den Akku machen?

Klingt, als wäre er defekt. Wobei man Steigung ,temposeitigen Einbruch und Zuladung kennen sollte. Von 10 auf 1-2 Striche, was auch immer da gezeigt wird,schon sehr für defekte Zellpakete spricht.

Frage 2: Kann ein zweiter Akku diesen Einbruch verhindern oder mindern?

Ja.

Frage 3: Sollte der Akku schwächeln, kann ich ihn trotzdem mit einem neuen kombinieren?

Ja. Sofern der neue Typ mit dem altem Typ kompatibel ist. (Ladesschlussspannung) Weiß EMCO aber genau.

Frage 4: Wie sind die Akkus denn geschaltet? Werden sie nacheinander verwendet oder parallel? Wie werden sie geladen? Nacheinander oder gleichzeitig?

a) Lt.dem einzigen aktiven Emco User hier par.,sonst wäre 2. ja nein ;-) b) Nacheinander laden, zusammen verwenden.
Suche defekten Peugeot E-Vivacity oder Teile ! Schreib an: sprinta ätt gmx punkt net

Woernie

Roller: Emco Nova R 2000
PLZ: 94
Beiträge: 17
Dabei seit: 2017
Kontaktdaten:

Beitrag von Woernie » Do 31. Aug 2017, 23:28

Danke für die ausführlichen Antworten.
Ich hatte vergessen zu erwähnen: die digitale V-Anzeige im Tacho (anwählbar statt Trip) sinkt an der Steigung von 50+ V auf ca. 47 V (was mir eigentlich nicht so erheblich scheint).
Ein Schwergewicht bin ich nicht gerade (ca. 80 kg),
Steigung heißt noch deutlich unter 10%.
Wenn ich das Tempo auf ca. 20 km/h reduziere, halte ich die analoge Spannungsanzeige gerade noch auf 1-2 Balken (von 10). Bei vollem Akku ohne gedrosseltes Tempo: 6-7 von 10.

Die Frage zum Laden bezog sich auf die eingebauten Akkus, die über den Weipu-Anschluss am Roller geladen werden. Vermutlich dann auch parallel? Also mit doppelter Ladezeit?

Gruß
Woernie

gervais

Beiträge: 1228
Dabei seit: 2010
Kontaktdaten:

Beitrag von gervais » Fr 1. Sep 2017, 00:06

1.Einen Einbruch von 3V am Berg halte ich wirklich nicht für signifikant. Die Spannungsanzeige ist relevant.Sonst nix ;-)
2.Ja, bei 2 Batterien halbiert sich der Ladestrom/Batterie und die Ladezeit verdoppelt sich, und die CV Phase verlängert sich bei einer schwachen Batterie (BMS bedingt) etwas. Also nicht vorher abklemmen. Vor gemeinsamen Einbau, beide Batterien extern sep. auf gleiche Spannung bringen.Bzw. einzeln aufladen. Das würde ich von Zeit zu Zeit wiederholen und die Lss (Ladesschlußspannung) vergleichen.
Suche defekten Peugeot E-Vivacity oder Teile ! Schreib an: sprinta ätt gmx punkt net

Benutzeravatar
wiewennzefliechs

Roller: Emco Novantic C2000
PLZ: 135
Wohnort: Berlin
Beiträge: 1781
Dabei seit: 2013
Kontaktdaten:

Beitrag von wiewennzefliechs » Fr 1. Sep 2017, 01:02

Woernie hat geschrieben:
Do 31. Aug 2017, 22:00
Beobachtung:
Nach ca. 10 bis 15 km Fahrt (nie Vollast) bricht der Akku bei Steigungen stark ein, d. h. Anzeige im Tacho 1 bis 2 Striche von 10, gelegentlich blinkt die Anzeige sogar. Test an der Akku-LED selbst zeigt nach der Fahrt aber mehr als halbe Ladung an. Fahrt in der Ebene problemlos (Anzeige am Tacho ca. 50%+)
Nach so kurzer Fahrt darf die Anzeige m. E. nicht so weit einbrechen, es sei denn, die bereits gefahrene Strecke war schon extrem stressig für den Akku (steile Anstiege und hohe Zuladung). Um die Anzeige nach so kurzer Fahrt so weit einbrechen zu lassen, müsste der Roller aber mehr als doppelt so viel verbraucht haben wie üblich.

Bei normalem Betrieb darf die Ladestands-Anzeige eigentlich erst nach ca. 40 km Fahrt so weit zurückgehen. In diesem Fall verbraucht ein Roller wie der Nova um die 1,5 kWh (ab Steckdose). Um den Akku zu prüfen, kann man also folgendermaßen vorgehen: man lädt den Akku voll und misst die Leerlaufspannung mit einem Multimeter (man kann die Spannung zwischen den Pins 1 (+) und 6 (-) der Weipu-Buchse abgreifen. Die Pin-Nummern sind auf der Buchse aufgedruckt. Achtung: vor dem Messen einmal den "Power"-Knopf am Akku drücken, sonst misst man einen falschen Wert). Sie sollte bei ca. 58,4 Volt liegen. Anschließend setzt man den Akku in den Roller ein und fährt so lange, bis die Ladestandsanzeige das von dir beschriebene Verhalten zeigt. Anschließend lädt man den Akku wieder voll und misst dabei die Energieaufnahme des Ladegeräts mittels eines geeigneten Energie-Messgeräts. Verbraucht der Ladevorgang ca. 1,5 kWh, spricht das für einen intakten Akku in Verbindung mit einem extrem hohen Verbrauch des Rollers (der aber von den bei dir herrschenden Bedingungen verursacht sein kann). Wird beim Laden dagegen deutlich weniger als 1,5 kWh verbraucht, heißt das, dass dem Akku nicht so viel Energie entnommen wurde, dass das einen Einbruch der Ladestandsanzeige um 80% rechtfertigt. Tut sie es trotzdem, könnte möglicherweise ein Akku-Defekt die Ursache sein. Du wärst aber der erste hier, der es mit einem defekten Cleantron-Akku zu tun hat.

An den Akku-LEDs kann man einen defekten Akku nicht unbedingt erkennen. Die LED-Anzeige basiert auf einer Messung der Leerlaufspannung. Im Leerlauf kann aber auch ein defekter Akku völlig normale Werte haben. Defekte Zellen machen sich aber erst unter Last bemerkbar.

Einen zweiten Akku halte ich schon deshalb für empfehlenswert, weil sich die Last (die ja auf bergigen Strecken höher ist als beim Fahren in der Ebene) dann auf 2 Akkus verteilt. Jeder Akku muss dann nur noch die Hälfte des Motorstroms liefern. Zum einen reduziert das natürlich den Spannungseinbruch, aber es schont auch die Akkus.

Beim Fahren werden die Akkus parallel geschaltet. Die Kombination von unterschiedlich starken (oder auch nur unterschiedlich geladenen) Akkus ist beim Nova problemlos möglich. Eine spezielle Schaltung im Roller sorgt dafür, dass zunächst der stärkere Akku entladen wird. Sobald dessen Spannung auf die des schwächeren Akkus abgesunken ist, werden beide Akkus gleichzeitig entladen. Umstöpseln während der Fahrt ist nicht nötig.

Du kannst die Akkus entweder einzeln laden oder aber gemeinsam über die Ladebuchse im Roller (letzteres geht natürlich nur, wenn sich in Reichweite des Rollers eine Steckdose befindet). Beim Laden im Roller sind die Akkus ebenfalls parallel geschaltet und werden gleichzeitig geladen. Für die Ladezeit spielt es kaum eine Rolle, wie man die Akkus lädt. Begründung: beim Einzel-Laden bekommt zwar jeder Akku den vollen Ladestrom ab und ist entsprechend schnell geladen. Allerdings muss nach dem ersten auch der zweite Akku geladen werden, was nochmal so viel Zeit in Anspruch nimmt wie beim ersten. Lädt man die Akkus gleichzeitig, halbiert sich der Ladestrom, d. h. die Ladezeit verdoppelt sich ebenfalls. Dafür sind beide Akkus gleichzeitig voll, d. h. man hat es dann nicht mit 2 aufeinanderfolgenden Ladevorgängen zu tun.

Gruß

Michael
Emco Novantic C2000 seit 25.11.2013 - 2 kW - 48 V / 37 Ah (=1,776 kWh) Li(NiCoMn)O2
EVPS-Akku Nr. 1 (28 Ah) bei 4.304 und 8.595 km auf Garantie getauscht
Beide EVPS-Akkus bei 13.125 km erneut defekt, ersetzt durch Cleantron-Akku 48 V / 37 Ah

Woernie

Roller: Emco Nova R 2000
PLZ: 94
Beiträge: 17
Dabei seit: 2017
Kontaktdaten:

Beitrag von Woernie » Fr 1. Sep 2017, 07:56

Danke an beide, klare und nachvollziehbare Antworten.

Da ich wohl doch noch einige Zeit den Nova fahren werde, spricht wohl alles für einen zweiten Akku (auch der Wiederverkaufswert, denke ich).
Vielleicht ist es nur die Analog-Anzeige, die besonders empfindlich reagiert, aber da ich die Geschichte des Akkus nicht kenne (ein Jahr alt, nur ca. 100 km Strecke, klingt nach langen Standzeiten), kann ich nicht sicher sein.

Ich lasse den Akku nächste Woche in der Fachwerkstatt prüfen (schon allein wegen evtl. Garantieansprüche) und sage dann hier zum Ergebnis kurz Bescheid.

Grüße
Woernie

Benutzeravatar
wiewennzefliechs

Roller: Emco Novantic C2000
PLZ: 135
Wohnort: Berlin
Beiträge: 1781
Dabei seit: 2013
Kontaktdaten:

Beitrag von wiewennzefliechs » Fr 1. Sep 2017, 12:12

Woernie hat geschrieben:
Fr 1. Sep 2017, 07:56
Vielleicht ist es nur die Analog-Anzeige, die besonders empfindlich reagiert,
Das könnte natürlich sein. Wenn der Akku in Ordnung ist, sollte die Ladestandsanzeige am Lenker unter Last ungefähr der LED-Anzeige am Akku entsprechen (so ist es jedenfalls bei meinem Novantic, der aber eine analoge Ladestandsanzeige hat). D. h. solange die LEDs am Akku einen Ladestand von >50% melden, sollte eigentlich auch die Ladestands-Anzeige am Lenker auch unter Last über 50% bleiben. Zeigt der Roller außer des starken Rückgangs der Ladestandsanzeige keine anderen Symptome eines schwächelnden Akkus (z. B. deutlich zu geringe Reichweite, zu geringe Endgeschwindigkeit, schwache Beschleunigung, Abschalten bei Belastung), wäre auch das ein Indiz dafür, dass der Akku ok ist und nur die Ladestandsanzeige ungenau arbeitet.

Gruß

Michael
Emco Novantic C2000 seit 25.11.2013 - 2 kW - 48 V / 37 Ah (=1,776 kWh) Li(NiCoMn)O2
EVPS-Akku Nr. 1 (28 Ah) bei 4.304 und 8.595 km auf Garantie getauscht
Beide EVPS-Akkus bei 13.125 km erneut defekt, ersetzt durch Cleantron-Akku 48 V / 37 Ah

Woernie

Roller: Emco Nova R 2000
PLZ: 94
Beiträge: 17
Dabei seit: 2017
Kontaktdaten:

Beitrag von Woernie » Do 12. Okt 2017, 16:33

Kurze Rückmeldung:
Habe jetzt den zweiten Akku - und bin sehr zufrieden.
Gerade getestet, gleiche Strecke wie früher, mit heftigen Steigungen.
Bisher: nach ca. 10 bis 15 km Einbruch an der Steigung auf 2 von 10 Balken im Display,
jetzt: gleiche Stelle, Einbruch auf noch volle 8 von 10, also kaum spürbar.
Viel mehr Kraft am Hang, kein ängstliches Schielen mehr auf die Anzeige (blinkt sie schon?).
Bin begeistert. :D
Nach 15 km: mit Bordmitteln kaum Entladung messbar.
Hat sich gelohnt.

Beste Grüße
Wörnie

Benutzeravatar
Eule

Roller: unu 2kW Bj.11/2015
PLZ: 4
Wohnort: Ruhrpott
Beiträge: 314
Dabei seit: 2017
Kontaktdaten:

Beitrag von Eule » Fr 13. Okt 2017, 00:56

Woernie hat geschrieben:
Fr 1. Sep 2017, 07:56
Ich lasse den Akku nächste Woche in der Fachwerkstatt prüfen (schon allein wegen evtl. Garantieansprüche)
Akku wurde auf Garantie getauscht?
Gab´s eine Fehler-Rückmeldung der Werkstatt wegen des defekten Akkus?
Gruß
Werner

Benutzeravatar
wiewennzefliechs

Roller: Emco Novantic C2000
PLZ: 135
Wohnort: Berlin
Beiträge: 1781
Dabei seit: 2013
Kontaktdaten:

Beitrag von wiewennzefliechs » Fr 13. Okt 2017, 08:42

Woernie hat geschrieben:
Do 12. Okt 2017, 16:33
Habe jetzt den zweiten Akku - und bin sehr zufrieden.
Das war zu erwarten :)

Da du jetzt 2 Akkus hast, kannst du die beiden ja vergleichen. Bricht die Spannung auch so früh ein, wenn du mit dem neuen Akku allein fährst? Wenn ja, dürften beide Akkus in Ordnung sein (dass 2 Akkus, davon ein nagelneuer, gleichzeitig defekt sind, halte ich für unwahrscheinlich). Als weitere Überprüfung kannst du nach einer längeren Fahrt mit 2 Akkus die Akku-Leerlaufspannung bei beiden Akkus einzeln messen (natürlich müssen die Akkus dazu vor Fahrtantritt beide voll geladen und während der gesamten Fahrt beide gleichzeitig angeschlossen gewesen sein). Die Leerlaufspannungen der beiden Akkus dürfen nur wenig voneinander abweichen. Sind die Leerlaufspannungen (fast) gleich, ist das ein Indiz dafür, dass die Akkus beim Fahren die gleiche Energiemenge geliefert haben. Daraus wiederum kann man schließen, dass keiner der beiden Akkus schwächelt.

Ich würde allerdings nur noch dann mit nur einem Akku fahren, wenn es etwas auszuprobieren gibt. Ansonsten würde ich immer beide Akkus anschließen. Für das etwas umständlichere Handling wird man ja durch mehr Fahrspaß entschädigt 8-) Und gerade in bergigem Gelände mit erhöhter Motor-Leistungsaufnahme ist es von großem Vorteil, wenn sich 2 Akkus den Fahrstrom teilen.

Gruß

Michael
Emco Novantic C2000 seit 25.11.2013 - 2 kW - 48 V / 37 Ah (=1,776 kWh) Li(NiCoMn)O2
EVPS-Akku Nr. 1 (28 Ah) bei 4.304 und 8.595 km auf Garantie getauscht
Beide EVPS-Akkus bei 13.125 km erneut defekt, ersetzt durch Cleantron-Akku 48 V / 37 Ah

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste