Belag Wechsel trektron

Forum für alles über Elektrofahrräder.
Antworten
Benutzeravatar
HerbyK
Beiträge: 93
Registriert: Sa 24. Aug 2019, 00:03
Roller: PUSA45; 2T/4T Zündapp50, PX200, Daelim125, KymcoDink2
PLZ: 7
Wohnort: Neckartal Nähe Rammert
Kontaktdaten:

Belag Wechsel trektron

Beitrag von HerbyK » Sa 31. Aug 2019, 16:24

Hallo, was macht das für einen Sinn? Ich habe die Beläge kontrolliert, vorne ausgebaut, gereinigt, eingebaut, da noch gut.

Hinten fingen sie an , sich aufzulösen, also Bremskolben zurück und neue rein.

Nun kann ich den Bremshebel für die hintere Bremse bis zum Lenker ziehen.
Soll ich nun einfach Mineralöl nachfüllen?

didithekid
Beiträge: 239
Registriert: So 6. Mai 2018, 06:15
Roller: Innoscooter EM6000L (2011), GK-183 (2010)
PLZ: 53757
Wohnort: Sankt Augustin - Menden
Tätigkeit: Ingenieur im Staatsdienst
Kontaktdaten:

Re: Belag Wechsel trektron

Beitrag von didithekid » Sa 31. Aug 2019, 19:14

Nun ich würde erst mal so lange am Bremshebel pumpen, bis die Kolben die Beläge wieder angedrückt haben.
Und dann würde ich ersteinmal nachschauen welche Flüssigkeit reingehört (Bremsflüssigkeit DOT4 oder tatsächlich Hydrauliköl) und bei den neuen Belägen kontrollieren, ob die Flüssigkeit schon nahe Max ist, oder auf Max aufgefüllt werden muss.
Viele Grüße
Didi

Benutzeravatar
HerbyK
Beiträge: 93
Registriert: Sa 24. Aug 2019, 00:03
Roller: PUSA45; 2T/4T Zündapp50, PX200, Daelim125, KymcoDink2
PLZ: 7
Wohnort: Neckartal Nähe Rammert
Kontaktdaten:

Re: Belag Wechsel trektron

Beitrag von HerbyK » Sa 31. Aug 2019, 19:50

Hey Didi, danke für deine Hilfe,

aber ich schreibe hier pedelecforum...
Habe Probefahrt mit mehreren Bremsversuchen, also Pumpen, hinter mir. Bei fahrrad Bremse mit mineralischem Öl gibt es kein Max-Fenster. Ich hatte heute keine Zeit vielleicht sitzen die Beläge nicht richtig, muss morgn das bike hochhängen.

didithekid
Beiträge: 239
Registriert: So 6. Mai 2018, 06:15
Roller: Innoscooter EM6000L (2011), GK-183 (2010)
PLZ: 53757
Wohnort: Sankt Augustin - Menden
Tätigkeit: Ingenieur im Staatsdienst
Kontaktdaten:

Re: Belag Wechsel trektron

Beitrag von didithekid » Sa 31. Aug 2019, 23:52

Hallo Herby,

sorry! richtig ist PEDELEC (- da ist Auffüllen bis MAX, dann das Überlaufen in der Öffnung der Verschluss-Schraube vom Ausgleichsbehälter)
Bei Fahrrad-Bremse, die ja vom System her oft geschlossen ist, kann das (falls die Beläge richtig sitzen) eigentlich nur durch Luft/und/oder zuwenig Öl im System kommen. Nur, wie mag da plötzlich Luft rein oder Öl raus gekommen sein? Da der neue Belag doch wohl dicker ist, müsste eigenlich jetzt eher zu viel Öl drin sein und nicht zuwenig.
Ist denn irgendwo Öl ausgetreten, als du den Bremskolben eingeschoben hast, um neue Beläge rein zu bekommen.
Auf jeden fall würde ich an deiner Stelle das System entlüften/auffüllen, wenn es nach dem Belagcheck nicht besser ist.
Wird bei schwammigem Bremsverhalten auch so empfohlen:
https://www.ktm-bikes.at/fileadmin/user ... el_GER.pdf

Mit den Magura-Bremsen an meinen Bikes (MTB u. S-Pedelec) habe ich es schon gemacht.
Etwas Fummelei (wo eine Hilfsperson nicht schadet) und man braucht einen Service-Kit, der aber nicht so teuer ist.

Viele Grüße
Didi

Benutzeravatar
HerbyK
Beiträge: 93
Registriert: Sa 24. Aug 2019, 00:03
Roller: PUSA45; 2T/4T Zündapp50, PX200, Daelim125, KymcoDink2
PLZ: 7
Wohnort: Neckartal Nähe Rammert
Kontaktdaten:

Re: Belag Wechsel trektron

Beitrag von HerbyK » Do 5. Sep 2019, 12:15

guten Tag, Didi -
mann bist du toll: Schön daß du als MAGURAeigner die Probleme so aufwändig angehst und für mich sogar die BA zum Wechseln der Beläge von TEKTRON herausgefunden hast... Hochachtung!

Es tut mir leid, daß ich erst jetzt antworte, das Fahrrad steht und
der neue PUSA war wichtiger, aber er steht nun auch (ZÜndschloß defekt). Nun heißt es warten, bis der KD kommt...

Daher gehts wieder mit dem Rädle weiter:
Du hattest recht, :oops: schlecht eingebaut!
Das hat man davon, wenn man meint, vorne hat es gut geklappt und hinten kann ich es ja nun -
dann: ESSEN ist FERTIG!
- danach in der Dämmerung weitergemacht, aber die Handgriffe hinten waren ein wenig schwerer, da enger - so überbrachte die jetzige Überprüfung, ein Belag nicht eingehängt.
Erledigt.
aber nun habe ich bei der rechten Bremse komischerweise immer noch einen längeren Hebelweg, bis blockiert - also muß ich mir nun Mineralöl besorgen, obwohl ich keinen Austritt sehe und wie du auch schreibst: der Druck müßte durch die neuen Beläge ja größer sein....
- das muß nun aber warten bis nach dem Urlaub...

Gute Zeit dir.

Antworten

Zurück zu „Elektrofahrräder / Pedelecs“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast