Defektes Batterieladegerät GO 3.4S

Raser

Defektes Batterieladegerät GO 3.4S

Beitrag von Raser » Sa 30. Jul 2016, 23:50

Halo zusammen
Bei meinem Roller hat sich das Ladegerät schon zum zweiten Mal verabschiedet innerhalb eineinhalb Jahren.Gibt es einen günstigeren Ersatz als das Original ( 1200-. )

Ausgang 72V DC 2Polige Steuerleitung

Besten Dank

Benutzeravatar
Jan P.
Beiträge: 458
Registriert: So 21. Jun 2015, 19:54
Roller: Kreidler E-Hiker 2011 / 3 kW
PLZ: 79...
Wohnort: Freiburg i.Br. / BW

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von Jan P. » So 31. Jul 2016, 00:47

Kostet das Ladegerät wirklich 1200.- Franken/Euro ????

Gruß Jan...
;)

PS: In der Schweiz ist zwar fast alles teurer...aber so teuer...???
Zuletzt geändert von Jan P. am So 31. Jul 2016, 10:09, insgesamt 1-mal geändert.
1. Akku, (Blei/Gel) 2.2011-8.2016. Km Stand ca. 26 000.
2. Akku, (über Kreidler), incl. Einbau ca. 750 €. Km Stand 32 000. (April 2018).
Lade in Außengarage mit "Öko-Strom"... ;)

Herbikum
Beiträge: 198
Registriert: Fr 15. Apr 2016, 09:55
Roller: MTL-EB-007
PLZ: 91xxx
Wohnort: Erlangen
Kontaktdaten:

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von Herbikum » So 31. Jul 2016, 08:36

Naja, für das Goldgehäuse und die Diamantenverzierung bekommst Du bestimmt noch 1000,- Euro beim Verwerten. Hast Du Bilder von dem Ding? Ne, echt. Bilder wären gut.

Herbikum
Beiträge: 198
Registriert: Fr 15. Apr 2016, 09:55
Roller: MTL-EB-007
PLZ: 91xxx
Wohnort: Erlangen
Kontaktdaten:

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von Herbikum » So 31. Jul 2016, 11:16

Vielleicht kommen noch 10 Mitglieder und verlangen Bilder? Aber Alf hat immerhin jetzt einen Post mehr, darauf ist er ja so Stolz.

Alf bezichtigt sich ja selbst als Fachmann. Als Mensch mit wissenschaftlicher Ausbildung kann ich da bei einigen seiner "Fachbeiträge" nur leise lachen. Hinweise auf seine Fehler, die ich anfangs noch freundlich-fachlich kommentierte, werden nur mit respektlosen Anworten belohnt.
2Alf20658 hat geschrieben:Was ist das denn für ein Ladegerät?
Mal öffnen und gute Bilder hier einstellen wäre gut. Ich habe da nämlich einen Verdacht....
Alf ein Fachmann? Lächerlich. Ein Fachmann würde einen Laien niemals dazu auffordern, ein Ladegerät zu öffnen! Verletzungsgefahr!

Auch im Hinblick auf eine dann verfallende Garantie ist das abzulehnen.

Alf, lass es in Zukunft bitte, dich selbst als Fachmann zu bezeichnen. Das ist nur lächerlich.
Zuletzt geändert von Herbikum am So 31. Jul 2016, 13:22, insgesamt 1-mal geändert.

Raser

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von Raser » So 31. Jul 2016, 13:22

image.jpeg
Das ist das Ladgerät.

Herbikum
Beiträge: 198
Registriert: Fr 15. Apr 2016, 09:55
Roller: MTL-EB-007
PLZ: 91xxx
Wohnort: Erlangen
Kontaktdaten:

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von Herbikum » So 31. Jul 2016, 13:24

Machs den Leuten, die die helfen wollen mit ein paar guten Bildern, wo man leicht was erkennen und lesen kann, doch einfach ein wenig leichter! Bitte!

STW
Beiträge: 3833
Registriert: So 22. Feb 2009, 12:31
Roller: Ahamani Swap
PLZ: 14***
Wohnort: bei Berlin
Kontaktdaten:

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von STW » So 31. Jul 2016, 14:01

Herbikum hat geschrieben:Alf ein Fachmann? Lächerlich. Ein Fachmann würde einen Laien niemals dazu auffordern, ein Ladegerät zu öffnen! Verletzungsgefahr!
...
Alf, lass es in Zukunft bitte, dich selbst als Fachmann zu bezeichnen. Das ist nur lächerlich.
Im Gegensatz zu Dir hat Alf sein Ladegerät repariert und ist dabei nicht gestorben. Den Rest an Bemerkungen, die mir jetzt auf der Zunge liegen, spare ich mir, aber mit Deinen Beiträgen bist Du hier wirklich keine Bereicherung.
Ahamani Swap Bj 2007 - 2.4KW - Vario - Km-Stand > 25.000km - 40AH Thundersky ab 11/08 - CALB 70AH seit 10/11 - Mein H ist größer als Deins.
Wer schweigt, stimmt nicht immer zu. Er hat nur manchmal keine Lust mit Idioten zu diskutieren. A.Einstein

Raser

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von Raser » So 31. Jul 2016, 14:53

image.jpeg
image.jpeg
Ich hoffe die sind jetzt besser!
Dateianhänge
image.jpeg
image.jpeg

STW
Beiträge: 3833
Registriert: So 22. Feb 2009, 12:31
Roller: Ahamani Swap
PLZ: 14***
Wohnort: bei Berlin
Kontaktdaten:

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von STW » So 31. Jul 2016, 16:05

Wenn ich die Bilder richtig interpretiere ist das Ladegerät ein Fall für die Wertstofftonne.

Um ein passendes Ladegerät zu finden, gilt es zwei Punkte zu klären:
a) Akkutechnik? Ich habe jetzt nur "LI-ION" im Internet gefunden, dadurch wird leider nicht klar, welche Chemie dahinter steckt
b) Verwendungszweck für den 3. Anschluß beim Ladegerät - das kann jetzt alles Mögliche sein von Temperaturfühler bis hin zur BMS-Schnittstelle
c) Schnittstelle zum Controller, um Losfahren bei angestöpselten 230V zu verhindern
d) ...

Jetzt müßten mal die Leute antworten, die schon mal mit dem Govecs zu tun hatten, um die beiden Punkte zu klären.
Ahamani Swap Bj 2007 - 2.4KW - Vario - Km-Stand > 25.000km - 40AH Thundersky ab 11/08 - CALB 70AH seit 10/11 - Mein H ist größer als Deins.
Wer schweigt, stimmt nicht immer zu. Er hat nur manchmal keine Lust mit Idioten zu diskutieren. A.Einstein

STW
Beiträge: 3833
Registriert: So 22. Feb 2009, 12:31
Roller: Ahamani Swap
PLZ: 14***
Wohnort: bei Berlin
Kontaktdaten:

Re: Defektes Batterieladegerät GO 3.4S

Beitrag von STW » So 31. Jul 2016, 16:52

Es sieht schon deutlich nach "Schmor" aus bis hin zu den Wicklungen der Drosselspulen. Ich tippe auf abgerauchten Halbleiter, aber selbst wenn es die NTCs wären: mit soviel Kohlenstoffverbindungen auf den Leitplattne und angesengten Bauteilen würde ich da nichts mehr dran machen.
Ahamani Swap Bj 2007 - 2.4KW - Vario - Km-Stand > 25.000km - 40AH Thundersky ab 11/08 - CALB 70AH seit 10/11 - Mein H ist größer als Deins.
Wer schweigt, stimmt nicht immer zu. Er hat nur manchmal keine Lust mit Idioten zu diskutieren. A.Einstein

Antworten

Zurück zu „Govecs“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast