chopper problem mit Motor

Antworten
spezipaulo
Beiträge: 1
Registriert: So 21. Feb 2021, 19:32
Roller: E chopper
PLZ: 045
Kontaktdaten:

chopper problem mit Motor

Beitrag von spezipaulo »

IMG_20201108_161649461~2.jpg
Hallo, also das Bike ist 4 Monate alt und hat 300 km auf dem Tacho. Gestern während der Fahrt viel plötzlich der Strom aus und es kamen ratternde Geräusche aus dem Motor ( Hinterrad). Akku kurz abgemacht und wieder angeschlossen. Strom funktioniert aber sobald ich am Gashebel drehe kommt ein Schlagendes Geräusch aus dem Motor. Strom bleibt. Beim schieben sind auch Geräusche zu hören. Lässt sich auch schwer schieben.
Hat jemand ähnliches erlebt?

Medman
Beiträge: 61
Registriert: Do 20. Feb 2020, 15:03
Roller: Twister Wheel 3.0
PLZ: 51
Kontaktdaten:

Re: chopper problem mit Motor

Beitrag von Medman »

Verkäufer informieren wenn es nicht privat war.

Sonst könnte innen drin was kaputt sein, was kann man schwer sagen, dazu muss man den Motor schon auseinander nehmen.

Benutzeravatar
didithekid
Beiträge: 1315
Registriert: So 6. Mai 2018, 06:15
Roller: diverse L3e-Roller (75-90 km/h)
PLZ: 53757
Wohnort: Sankt Augustin - Menden
Tätigkeit: Ingenieur im Staatsdienst
Kontaktdaten:

Re: chopper problem mit Motor

Beitrag von didithekid »

Hallo,
Vielleicht ein Kabelkurzschluss (wegen Stromausfall) oder ein gelöster Magnet/Lagerschaden im Radnabenmotor?
Viele Grüße
Didi
__________________________________________________________________________________________________
Innoscooter EM6000L 5kW (2011), GK183 4,5 kW (2010), Thunder 5000 Fury (2010 und 2011) 5kW

Johnnytheponny84
Beiträge: 17
Registriert: So 7. Feb 2021, 21:30
Roller: M1 Mangosteen
PLZ: 22
Kontaktdaten:

Re: chopper problem mit Motor

Beitrag von Johnnytheponny84 »

Siehe meine Beiträge im Akku Bereich. Bei mir ist allerdings kein Geräusch vom Motor zu vernehmen. Ich höre allerdings, dass bei einigen jetzt die Batterien einknicken. Wenn dem so ist, dürfte bald eine Klagewelle gegen die Verkäufer losbrechen. Unbedingt von der gesetzlichen Gewährleistung Gebrauch machen. Auch wenn Akkus zu den Verschleißteilen zählen, muss man Differenzieren zwischen Verschleiß und Defekt aufgrund billig zusammengebastelter Batterien aus Fernost. Wenn die Händler hier nach dt. Recht Neuware verkaufen, liegt das Problem bei denen und nicht bei Dir.

Trollfuss
Beiträge: 4
Registriert: Mi 9. Jun 2021, 15:26
Roller: Shansu CP-4
PLZ: 21107
Kontaktdaten:

Re: chopper problem mit Motor

Beitrag von Trollfuss »

Genau das selbe ist mir gestern passiert. Bin mit meiner sehr zufrieden und schon 1200 Kilometer unterwegs gewesen.
Plötzlich hat die Volt Anzeige 77 angezeigt als ich Gas weggenommen habe. Wollte noch einmal beschleunigen es rumpelte laut und es ging alles aus.
Seit dem wie du beschrieben hast. habe im Display wo die km/h steht aber noch ein kleines Symbol wenn ich den Gashahn drehe.dort steht ein kleiner Kasten mit einem Kabel raus in dem ECU draus steht.

Antworten

Zurück zu „Scrooser/Harley“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast