Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Antworten
XiomiMi1s'ler
Beiträge: 4
Registriert: Do 28. Jul 2022, 17:23
Roller: Xiaomi Mi 1s
PLZ: 36093
Kontaktdaten:

Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von XiomiMi1s'ler »

Servus!

Mein Xiomi mi 1s Scooter lädt plötzlich nicht mehr. Am Vortag ging alles noch. Der Roller ist von August 2020 und wurde nur wenig gefahren.

Im Anhang habe ich ein Foto von der Batterie info.
Der Roller hat noch 9%, aber beim Laden erkennt der Roller nicht, dass er geladen wird. Am Ladegerät leuchtet auch weder eine rote noch grüne Lampe.

Hab den Roller zurückgesetzt, am Ladekabel rumgewackelt, es in verschiedenen Fahrmoden probiert.

In der Xiomi App steht eine Meldung, dass der Akku im Ruhemodus ist (siehe Anhang)

Gibt es noch etwas, was ich selber versuchen kann?

Habe den Händler bereits kontaktiert, bin gespannt ob ich damit was erreichen kann, da der Roller bald vor 2 Jahren gekauft wurde.


Liebe Grüße
Dateianhänge
ED60C312-EEB3-49A5-8FE0-21643FC57F7C.png
C1058FE4-E70B-41C0-8B38-C80EB7589870.png

Benutzeravatar
MEroller
Moderator
Beiträge: 14346
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von MEroller »

Wie lange stand er denn das letzte mal rum? Denn der Ruhemodus spricht für langes Stehen bei unter 30%. Je mehr Ruheentladung dem Akku abhanden kommt, desto wahrscheinlicher wird eine vollständige Tiefentladung...
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Benutzeravatar
Pedator92
Beiträge: 438
Registriert: Mo 6. Jul 2020, 14:19
Roller: E-max 90s | 65ah lifepo4
PLZ: 266
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von Pedator92 »

Wenn das Ladegerät nichts anzeigt dann ist das defekt.
Kreidler Amaze 50 irgendwann... :roll:
E-Max 90s | 14181km | ~65ah Lifepo4 :)
https://www.youtube.com/c/pedator92 Mein Youtube Blödsinn :lol:

XiomiMi1s'ler
Beiträge: 4
Registriert: Do 28. Jul 2022, 17:23
Roller: Xiaomi Mi 1s
PLZ: 36093
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von XiomiMi1s'ler »

MEroller hat geschrieben:
Do 28. Jul 2022, 19:57
Wie lange stand er denn das letzte mal rum? Denn der Ruhemodus spricht für langes Stehen bei unter 30%. Je mehr Ruheentladung dem Akku abhanden kommt, desto wahrscheinlicher wird eine vollständige Tiefentladung...
Er stand nicht lange, hab ihn in den letzten Tagen gefahren/ geladen. Und allgemein nutze ich ihn regelmäßig - aber wenn nur kurze Strecken. Lade ihn im Anschluss meist direkt.

Pedator92 hat geschrieben:
Do 28. Jul 2022, 19:59
Wenn das Ladegerät nichts anzeigt dann ist das defekt.
Wenn es am Roller/Akku liegen würde, dann müsste die Lampe am Ladegerät eigentlich auch leuchten oder?

Benutzeravatar
Pedator92
Beiträge: 438
Registriert: Mo 6. Jul 2020, 14:19
Roller: E-max 90s | 65ah lifepo4
PLZ: 266
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von Pedator92 »

So oder so müsste die Lampe am Ladegerät leuchten, selbst ohne Scooter. Schau mal bei den online Versandhändler deines vertrauens nach einem Ersatz mit passenden Stecker, sollte es aus einem unbekannten Grund nicht daran liegen dann kannst es ja immer noch zurück geben. :geek:
Kreidler Amaze 50 irgendwann... :roll:
E-Max 90s | 14181km | ~65ah Lifepo4 :)
https://www.youtube.com/c/pedator92 Mein Youtube Blödsinn :lol:

XiomiMi1s'ler
Beiträge: 4
Registriert: Do 28. Jul 2022, 17:23
Roller: Xiaomi Mi 1s
PLZ: 36093
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von XiomiMi1s'ler »

Pedator92 hat geschrieben:
Do 28. Jul 2022, 21:17
So oder so müsste die Lampe am Ladegerät leuchten, selbst ohne Scooter. Schau mal bei den online Versandhändler deines vertrauens nach einem Ersatz mit passenden Stecker, sollte es aus einem unbekannten Grund nicht daran liegen dann kannst es ja immer noch zurück geben. :geek:
Ist bestellt, morgen weiß ich mehr. Danke schon mal für den Tipp!
Werde berichten. Ich hoffe es liegt nur daran

XiomiMi1s'ler
Beiträge: 4
Registriert: Do 28. Jul 2022, 17:23
Roller: Xiaomi Mi 1s
PLZ: 36093
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von XiomiMi1s'ler »

Lag tatsächlich am Ladekabel 😉

Komisch, hat ohne erkennbaren Grund plötzlich nicht mehr funktioniert, dabei lag es nachm Laden nur im Schrank

Benutzeravatar
Pedator92
Beiträge: 438
Registriert: Mo 6. Jul 2020, 14:19
Roller: E-max 90s | 65ah lifepo4
PLZ: 266
Kontaktdaten:

Re: Xiaomi Mi 1s lädt nicht- Ladegerätlampe leuchtet nicht

Beitrag von Pedator92 »

Das kann viele Gründe warum es aufgegeben hat. Aber jetzt kannst du wieder fahren und das zählt.
Kreidler Amaze 50 irgendwann... :roll:
E-Max 90s | 14181km | ~65ah Lifepo4 :)
https://www.youtube.com/c/pedator92 Mein Youtube Blödsinn :lol:

Antworten

Zurück zu „Xiaomi“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast