stark erhitzte Steckverbindung Roller-Akku

Benutzeravatar
positron
Beiträge: 45
Registriert: Fr 24. Apr 2015, 20:43
Roller: UNU 2000 Watt hellblau, 2014
PLZ: 14
Kontaktdaten:

Re: stark erhitzte Steckverbindung Roller-Akku

Beitrag von positron » So 12. Aug 2018, 16:53

MEroller hat geschrieben:
Di 7. Aug 2018, 23:01
Du hast einen Phasenschluss erlitten. Mindestens zwei der drei Motorphasen sind kurzgeschlossen. Passiert z.B., wenn die MOSFETS / IGBTs im Controller hopps gehen, z.B. den thermischen Tod sterben...
Durch Drehen des Motors erzeugen die Permanentmagnete in der Felge in den Spulen einen Wechselstrom (einen Drehstrom, um genau zu sein). Wenn dann zwei der Motorphasen kurzgeschlossen sind erreicht der Strom schnell schwindelerregende Höhen, was wiederum ein sehr starkes Magnetfeld im Stator bildet, das den Permanentmagneten MASSIV entgegenwirkt. Deshalb kann man einen solchen Motor nur ganz langsam drehen, und jeder Geschwindigkeitszuwachs wird sofort durch die massive Gegenkraft unterbunden.
Hallo MEroller, vielen Dank für Deine Erklärung!

Das hört sich sehr logisch und teuer an. Leider hat die Werkstatt wohl erst ab 17.08. Zeit für den Roller. Auf Nachfrage bei Unu könnte Motor oder Controler hin sein oder beides. Was mich noch brennend interessiert, welche Auswirkungen hätte solch ein Phasenschluss bei 45 km/h? Es war ja bereits bei Schrittgeschwindigkeit wie Anker werfen.

Schönen Sonntag wünscht Positron

Benutzeravatar
MEroller
Moderator
Beiträge: 7289
Registriert: Mo 1. Nov 2010, 23:37
Roller: Zero S 11kWZF6,5/vR one (unRuhe)/erider Thunder (Ruhestand)
PLZ: 7
Wohnort: Bei Stuttgart
Tätigkeit: Entwickler (Automotive)
Kontaktdaten:

Re: stark erhitzte Steckverbindung Roller-Akku

Beitrag von MEroller » So 12. Aug 2018, 18:03

positron hat geschrieben:
So 12. Aug 2018, 16:53
Was mich noch brennend interessiert, welche Auswirkungen hätte solch ein Phasenschluss bei 45 km/h? Es war ja bereits bei Schrittgeschwindigkeit wie Anker werfen.
Auch mir ist das zum Glück nur beim Bremsen kurz vor Stillstand passiert, nicht in voller Fahrt bei > 90km/h!
"wie Anker werfen" passt leider nur zu gut, nur dass ein Anker sich in den Meeresboden gräbt, während unser Hinterreifen nur ein bisschen Haftreibung erzeugt, und danach kommt dann die Gleitreibung...

Ich mag mir überhaupt nicht ausmalen, was bei einem Phasenschluss z.B. in einer Rechtskurve bei Gegenverkehr passieren würde :shock:

Schon vor vielen Jahren hieß es bei einem Kurs über elektrische Antriebe: "PMSM (Permanentmagnetische Synchronmaschinen) sind nicht eigensicher!"...

Zumindest spekulativ könnte es bei Geradeausfahrt noch verhältnismäßig glimpflich abgehen, denn es ist ja quasi ein automatisches Antiblockiersystem: sobald der Motor steht bricht der bremsende Strom gänzlich zusammen, und der Motor müsste sich wieder zu drehen beginnen und der Hinterreifen könnte somit kurz wieder Seitenführungskräfte aufbauen. Zusätzlich müsste der gigantische Kurzschlussstrom die Permanentmagnete in kürzester Zeit entmagnetisieren, was auch das Bremsmoment eindämmen sollte, aber der Motor wäre dauerhaft hinüber.
Das Phasenkabel durchschmoren bei mehreren tausend A dauert sicher zu lange, um vor den Folgen des ständigen Blockierens zu bewahren.
Aber wie gesagt alles reine Spekulation, bis es mal jemand auf abgesperrter Strecke ausprobiert...
Zero S 11kWZF6,5
QvR vR one: Goldenmotor 5kW, thermostatgeregelte Batterieheizung Netz & autark, CA V3, Michelin City Grip Winter 120/70-12, unruht
e-rider Thunder 5000: im aktiven Ruhestand

Peter51
Beiträge: 2777
Registriert: Sa 6. Aug 2011, 10:04
Roller: E-Max 90s, E-Max 110s, E-Max 120s
PLZ: 2
Kontaktdaten:

Re: stark erhitzte Steckverbindung Roller-Akku

Beitrag von Peter51 » So 12. Aug 2018, 20:00

Wenn du den Akku absteckst und 2 von den 3 dicken Motorkabel vom Controller löst, schiebt sich der Roller dann wieder "leicht" wie vorher? Dann ist es der Controller und nicht der Motor. Dann neuen Controller von Unu schicken lassen und selber einbauen.....
E-Max 90s von 2010 - Vmax>50km/h - km-Stand >11.400 - 4x Greensaver SP50-12 50Ah C20
E-Max 110s von 2010 - Vmax>50km/h - km-Stand >1.800 - 16x LiFePo4 CHL 40Ah
E-Max 120s von 2015 - Vmax 65km/h - TÜV 03.2020 4x Greensaver SP60-12 60Ah C5

Elero
Beiträge: 47
Registriert: Mi 25. Jul 2018, 12:32
Roller: eCity Star
PLZ: 6
Kontaktdaten:

Re: stark erhitzte Steckverbindung Roller-Akku

Beitrag von Elero » So 12. Aug 2018, 20:24

:shock: was alles passieren kann ... damit würde ich im Leben nicht rechnen.

also angenommen so was passiert einem tatsächlich mal bei 45 km/h...
würde es was bringen sofort den Schalter "Motor aus" (bei mir ist der am rechten Griff) zu tätigen? Vorausgesetzt man hat keine lange Leitung sondern reagiert schnell genug?

Ich hab mich sowieso schon gefragt für was ich den Schalter eigentlich brauche.

Benutzeravatar
vsm
Administrator
Beiträge: 837
Registriert: Mo 15. Mai 2017, 12:18
PLZ: 12
Kontaktdaten:

Re: stark erhitzte Steckverbindung Roller-Akku

Beitrag von vsm » So 12. Aug 2018, 20:31

Elero hat geschrieben:
So 12. Aug 2018, 20:24
[...]würde es was bringen sofort den Schalter "Motor aus" (bei mir ist der am rechten Griff) zu tätigen? [...]
Nein, damit würdest Du den Phasenschluss im Motor ja auch nicht unterbrechen...

Elero
Beiträge: 47
Registriert: Mi 25. Jul 2018, 12:32
Roller: eCity Star
PLZ: 6
Kontaktdaten:

Re: stark erhitzte Steckverbindung Roller-Akku

Beitrag von Elero » So 12. Aug 2018, 20:35

ok, danke.

dann kann man nur hoffen, dass einem sowas nicht passiert :?

Benutzeravatar
termio
Beiträge: 8
Registriert: Fr 11. Mai 2018, 12:13
Roller: UnU Rebell 3kw, matte navy, zwei Akkus/Netzteile
PLZ: 91056
Wohnort: Erlangen
Kontaktdaten:

Re: stark erhitze Steckverbindung Roller-Akku

Beitrag von termio » Mi 15. Aug 2018, 14:58

mike hat geschrieben:
So 5. Jul 2015, 21:40
Zusätzlich hatte ich die vergangenen Tage das Problem, dass beim Gasgeben die Stromzufuhr abrupt abgebrochen ist, teilweise ständig. Auch bei Bodenunebenheiten ist die Stromzufuhr abgebrochen und ich musste den Gashebel loslassen und wieder von vorne Gas geben. Die Stromunterbrechung fand vor allem direkt in der ersten Sekunde beim Anfahren statt.
Exakt das selbe Problem, mit zwei verschiedenen UNus (2kW und 3kW) und zwei alten und einem neuen Akku. Was mich a bisl wundert. Wir hatten das Jahr schon heißere Tage da hatte ich keine Probleme. Dann bei 28° und einer 60km Runde exakt wie Du es beschreibst. Bei mir ist allerdings der Stecker eingerastet.

Auffällig war das bei mir die Probleme entweder beim Gas geben aus dem Stand auftraten. Oder bei längeren Höchstgeschwindigkeit Stücken. Meines Erachtens hat das was mit unterdimensionierter Elektronik zu tun. Beim Gas geben aus dem Stand, war es mir nicht möglich so wenig Gas zu geben das die Leistung nicht abbrach. Aber man rollt ja etwas an, und wenn man ein paar Mal am Gas dreht und die Leistung jedes Mal abbricht ist man irgendwann schnell genug ~10km/h das die Spitze überwunden ist und man wieder mit Vollgas weiter kann.

Mal wieder höchst ärgerlich wenn nicht sogar gefährlich ist es das wenn man durch die Stadt mit 45km/h fährt und auf einmal drastisch langsamer wird ohne das die Bremslichter aufleuchten. (Hab ein Autofahrer gefragt) Wie die Rekuraptions Bremse die nach ein paar Sekunden voll ist/aufhört. Ein weitere Fehler bei dem es mich wundert das es eine Zulassung für den Strassenverkehr gibt.

Grüsse
Termio

Antworten

Zurück zu „Unu“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste