E-Ton Magic mit Vario 48V 26 AH

Forum für alles über Elektroroller
Antworten
Joehannes

Roller: Fury Solar E-max
PLZ: 964
Beiträge: 2836
Dabei seit: 2009
Kontaktdaten:

E-Ton Magic mit Vario 48V 26 AH

Beitrag von Joehannes » Mi 3. Okt 2012, 18:30

So mal etwas für unsere Vario-Freunde. Ein gute Gelegenheit und ein kleiner Wink aus dem Netz hat mir zu einem neuen Roller verholfen.
Ein ich glaube Taiwanese, mit platten Akkus und wenig Kilometer.
Ich werde zuerst mal einige Bilder machen und dann später berichten.
E-Ton Magic 003_1024x768.jpg
E-Ton E-Max 001_1024x768.jpg
E-Ton Magic 004_1024x768.jpg
E-Ton Magic 006_1024x768.jpg
E-Ton Magic 008_1024x768.jpg
E-Ton Magic 005_1024x768.jpg
Wir können alle hier von defekten Akkus ausgehen. Falsch Pflege oder defekter Lader oder Beides.
Eine Funktionsprüfung mittels Starhilfekabel und anderen 48V Akkus war erfolgreich.

Eine Frage an unsere Fachkraft Alfred zum letzten Bild: Was ist das für ein grauer Schokoriegel mit dem gelben Kabeln?
Ein Kabel geht zu einem Natoknochen. Eine HS hab ich nicht gefunden.
Verschiedene E-Roller

Benutzeravatar
Alf20658
Elektriker
PLZ: 53721
Wohnort: Bei Kaufland
Beiträge: 1894
Dabei seit: 2011
Kontaktdaten:

Beitrag von Alf20658 » Mi 3. Okt 2012, 18:47

Mensch Johannes, wo hast Du denn all die Quellen her.
Treibst Du Dich Nächtens auf Discoparplätzen rum :lol: und betäubst mit K.O.-Tropfen ahnungslose E-Rollerfahrer.. :mrgreen:
Da werden SWT aber die Augen aufgehen.

Spass beiseite.

Zu Deiner Frage. Das kann ich so schlecht beurteilen. Ich möchte auf die Adernfarben gar nicht eingehen. Aber könnte es sein das dies ein elektromagnetischer Auslöser fürs Helmfach sein könnte..... ausgelöst durchs Zündschloss ?

Dann müssten die Leitungen nach vorne laufen.

Andererseits, sind das 1,5mm² Leitungen oder 2,5mm², scheint mir jemand daran herumgebastelt habe, es sind doch mehrdrähtige Leitungen ?.
Sonst schraub das doch mal ab, und schau mal auf die Unterseite. So schlimm ist Elektrizität ja nun auch wieder nicht!

Also:
stell Dich nicht so unelektrisch an :mrgreen:
Seit 14. Januar 2011 Goldenkey GK-183 5KW, seit 26.9.2012 und 8469km 20 x LiFePo4 CALB, 64 Volt, 60 AH, L1e. Mai 2013 = mehr als 11000 Km, neuer Analoger Digital-Tacho bei 11300 Km UND: Morgen fangen wieder 100 neue Jahre an!

Joehannes

Roller: Fury Solar E-max
PLZ: 964
Beiträge: 2836
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Mi 3. Okt 2012, 19:10

Was der Bauer net kennt frisst er net.......
Aber mit dem Helmfach hat das nichts zu tun. Vielleicht ne vergossene Streifensicherung?
Auf der Unterseite hab ich noch mehr Kabel gefunden. Beide grüngelbe gehen zum Natoknochen?
E-Ton Magic_1024x768.jpg
Ist wohl nur ein Stück Kunststoff oder soll ein Klemmbrett sein als Ersatz für die nicht mehr vorhanden HS? :evil:
Verschiedene E-Roller

Benutzeravatar
Alf20658
Elektriker
PLZ: 53721
Wohnort: Bei Kaufland
Beiträge: 1894
Dabei seit: 2011
Kontaktdaten:

Beitrag von Alf20658 » Mi 3. Okt 2012, 19:24

Wo gehen denn die schwarzen Leitungen hin, das ist übrigens ein Selbstbau, und nicht schlecht gemacht. Zu Hause kann man keine Industriequalität herstellen.
Irgendwo gehen die schwarzen Leitungen ja hin. Mess mal nach ob Du Spannung festellen kannst. Zwischen den Polen, gegen Masse ( oder Minus ), gegen Plus.
Die Leitungen selbst sind übrigens nicht sauber mit den Kabelschuhen verpresst. Verlöten und Schrumpfschlauch drüber, am besten mit Heisskleber.... :evil:
Seit 14. Januar 2011 Goldenkey GK-183 5KW, seit 26.9.2012 und 8469km 20 x LiFePo4 CALB, 64 Volt, 60 AH, L1e. Mai 2013 = mehr als 11000 Km, neuer Analoger Digital-Tacho bei 11300 Km UND: Morgen fangen wieder 100 neue Jahre an!

Joehannes

Roller: Fury Solar E-max
PLZ: 964
Beiträge: 2836
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Mi 3. Okt 2012, 19:38

Ja, es könnten die Originalkabel zur möglichen HS sein. Sie ist aber nicht mehr da. Es ist die Gesammtspannung des Rollers.
Dann ist es ein Klemmbrett und der Natoknochen trennt bei Bedarf die Gesamtspannung. Wer hat sich das denn ausgedacht? :evil:
Die haben wohl keinen Sicherungsautomat bezahlen wollen. Den Natoknochen kenn ich noch von meiner Wehrdienstzeit. Im Rennsport hat man das wohl auch.
Also nix Neues eingebaut im Vario-Roller. Aus der Not gebastelt oder so......
Verschiedene E-Roller

Benutzeravatar
Alf20658
Elektriker
PLZ: 53721
Wohnort: Bei Kaufland
Beiträge: 1894
Dabei seit: 2011
Kontaktdaten:

Beitrag von Alf20658 » Mi 3. Okt 2012, 19:39

Woraus besteht denn Dein ´NATO-Knochen ` ? Man kann es auf dem Bild nicht erkennen.
Da beide grge-Leitungen dahingehen muss das eine Bewandnis haben.
Es könnte sein das dort Bordspannung ankommt, und deswegen auch die aufwändige Klemmkonstruktion.
Das ist auf jedenfall eine Bastelkonstruktion.

Aber ich denke mal das sich das lohnt.

Alfred
Seit 14. Januar 2011 Goldenkey GK-183 5KW, seit 26.9.2012 und 8469km 20 x LiFePo4 CALB, 64 Volt, 60 AH, L1e. Mai 2013 = mehr als 11000 Km, neuer Analoger Digital-Tacho bei 11300 Km UND: Morgen fangen wieder 100 neue Jahre an!

Benutzeravatar
Alf20658
Elektriker
PLZ: 53721
Wohnort: Bei Kaufland
Beiträge: 1894
Dabei seit: 2011
Kontaktdaten:

Beitrag von Alf20658 » Mi 3. Okt 2012, 19:42

Naja dann.
Alles auseinanderpflücken und neu machen.

Das würde ich ( je nach finanziellem Aufwand natürlich ) locker sehen.
Das Ding sieht doch gut aus, und fahren tut der auch noch. Was willste mehr............. 8-)
Seit 14. Januar 2011 Goldenkey GK-183 5KW, seit 26.9.2012 und 8469km 20 x LiFePo4 CALB, 64 Volt, 60 AH, L1e. Mai 2013 = mehr als 11000 Km, neuer Analoger Digital-Tacho bei 11300 Km UND: Morgen fangen wieder 100 neue Jahre an!

Joehannes

Roller: Fury Solar E-max
PLZ: 964
Beiträge: 2836
Dabei seit: 2009
Kontaktdaten:

Beitrag von Joehannes » Mi 3. Okt 2012, 19:52

Er trennt halt die zwei Kabel oder gibt Kontakt. Da war wohl jemand nicht beim Bund?
E-Ton Magic 012_1024x768.jpg
Der Rote Knochen sitzt im Helmfach und hat von unten dicke und fette Schrauben für beide Kabel zum grauen Riegel.
Verschiedene E-Roller

Benutzeravatar
Alf20658
Elektriker
PLZ: 53721
Wohnort: Bei Kaufland
Beiträge: 1894
Dabei seit: 2011
Kontaktdaten:

Beitrag von Alf20658 » Mi 3. Okt 2012, 20:00

Geheimschalter

Aber ohne Sicherung. :twisted:

Also ist alles irgendwie in Serie......... :cry:
Seit 14. Januar 2011 Goldenkey GK-183 5KW, seit 26.9.2012 und 8469km 20 x LiFePo4 CALB, 64 Volt, 60 AH, L1e. Mai 2013 = mehr als 11000 Km, neuer Analoger Digital-Tacho bei 11300 Km UND: Morgen fangen wieder 100 neue Jahre an!

STW

Roller: Ahamani Swap
PLZ: 14***
Wohnort: bei Berlin
Beiträge: 3835
Dabei seit: 2009
Kontaktdaten:

Beitrag von STW » Mi 3. Okt 2012, 22:01

Also wenn die gelb-grünen Erdungskabel zum Natoknochen geführt werden, dann ist das graue Dingen wirklich nur ein Klemmbrett, insbesondere wenn darüber 48V zu messen sind. Bei Natoknochen an dürfte die dort messbare Spannung nahe 0V sein, unter unter Last fangen dann die Erdungskabel an die Umgebung zu heizen = Sitzheizung :mrgreen: .

Die Augen gehen mir natürlich nicht über, lieber Alf, ich kann mich entsinnen nach Coburg gemailt zu haben, dass dort ein schöner Roller zu verkaufen ist, von dem mich ausgewählte Einzelteile als Ersatzteile interessieren würden :twisted: Konnte aber niemand ahnen, dass das Ding für den Preis noch funktioniert und wohl nur die Akkus verkocht sind. Da wäre ein Schlachtfest schon zu schade.
Ahamani Swap Bj 2007 - 2.4KW - Vario - Km-Stand > 24.000km - 40AH Thundersky ab 11/08 - CALB 70AH seit 10/11 - Mein H ist größer als Deins.
Wer schweigt, stimmt nicht immer zu. Er hat nur manchmal keine Lust mit Idioten zu diskutieren. A.Einstein

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste