Akku lädt zu schnell und Zelle 10 liegt unter 3,7 V

Benutzeravatar
MEroller
Moderator
Beiträge: 17159
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Akku lädt zu schnell und Zelle 10 liegt unter 3,7 V

Beitrag von MEroller »

chicco1984 hat geschrieben:
Sa 20. Aug 2022, 21:16
Hallo ,habe ein Problem mit meinem xiaomi 1s. Der Akku lädt mit dem normalen Ladegerät viel zu schnell auf .
chicco1984 hat geschrieben:
So 21. Aug 2022, 11:31
Ich werde mir mal ein stärkeres Ladegerät besorgen, denn das originale das ich hier habe, hat einen Ausgang von 42V und 1,7 A .
Ich denke mal das es bissien zu schwach für den zellen Ausgleich ist?
WAS jetzt bitte? Zuerst ist Dein Ladegerät zu schnell, jetzt auf einmal zu langsam? Langsam ist besser fürs Balancing, denn das ist SUPER langsam...
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

Benutzeravatar
Tommmi
Beiträge: 630
Registriert: So 10. Mai 2020, 16:37
Roller: Zero S 14.4 Charge Tank
PLZ: 27721
Kontaktdaten:

Re: Akku lädt zu schnell und Zelle 10 liegt unter 3,7 V

Beitrag von Tommmi »

Man kann bei so einer Differenz eh schon von Zellen ausgehen die nicht mehr ok sind. Die Zellen in meinen E-bikes sind selbst die 8Jahre alten noch nie aus der Balance gewesen und da braucht es auch kein balancing.
In den Dingern sind meistens China Becher verbaut und ein Zellenwechsel bringt auf Dauer gesehen wieder Ruhe.

achim
Beiträge: 2538
Registriert: Do 3. Dez 2015, 11:18
Roller: Jupiter 11, Niu, GoE classic, Revoluzzer 45, SNE Streetsou
PLZ: 91088
Kontaktdaten:

Re: Akku lädt zu schnell und Zelle 10 liegt unter 3,7 V

Beitrag von achim »

Im Grunde sehe ich das so wie Tommi. Gute Zellen driften so gut wie nicht und tun sie es dennoch, sind sie hinüber.
Dennoch hab ich hier mit dem SNE Akku den Gegenbeweis. War total aus dem Ruder (Reichweite noch knapp 7 km) und nach manuellem Angleichen läuft er jetzt seit 1 Jahre wieder tadellos.
Ich hab ja den Verdacht dass mitunter die BMS spinnen und einzelne Stränge leeren. Bei Werkzeugakkus konnte ich das schon mehrfach beobachten. Nach Entfernen der BMS, manuellem Abgleich und Herausführen der einzelnen Anschlüsse zum gelegentlichen Nachmessen, funktionierten diese Akkus wieder ohne Auffälligkeiten.

Gruß,
Achim

Benutzeravatar
MEroller
Moderator
Beiträge: 17159
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kW ZF10.5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Akku lädt zu schnell und Zelle 10 liegt unter 3,7 V

Beitrag von MEroller »

Ein BMS, das die Einzelzellen balancieren kann, ist IMMER verdächtig, durch Kriechströme einzelne Zellen mehr zu entladen als andere. Das allein kann schon zu einer solchen Einzel-Zellentladung führen. Da müssen nicht unbedingt diese Zellen schon defekt sein, auch wenn das nicht auszuschließen ist.

Deshalb erst mal den zu leeren Zellverbund einzeln auf 4,1V laden, und dann weiter beobachten, wie es sich weiter verhält.
Zero S 11kWZF10.5
e-rider Thunder 5000: Ruht in Frieden

ToBeDefined
Beiträge: 167
Registriert: Sa 13. Aug 2022, 17:37
Roller: Econelo DTR
PLZ: 71
Kontaktdaten:

Re: Akku lädt zu schnell und Zelle 10 liegt unter 3,7 V

Beitrag von ToBeDefined »

Ich würde auch auf jeden Fall direkt an die Zelle 10 gehen und die mal aufladen.
Dafür brauchst du kein teures Modellbauladegerät. Es reicht im Prinzip schon so was hier:
https://de.aliexpress.com/item/1005001580997981.html
Farbe: 18650 Type-C

Dann kannst mit dem Handyladegerät (Sofern du USB-C Kabel hast) die einzelne Zelle (bzw. den Zellverbund 3 Zellen parallel) aufladen.
Mit 1A wird das entsprechend auch etwas länger dauern, aber längere Ladedauer ist ja nur schonend für die Zellen.

Die Platine sorgt dafür, dass die Zelle nur auf 4,2V aufgeladen wird.

Schau dir beim Öffnen des Akkus auch mal das BMS an. Sind da eventuell Bauteile defekt/durchgebrannt? Mach am Besten mal ein Bild vom verbauten IC auf dem BMS, so dass man die Beschriftung sieht. Ich wette es ist ein SH367107.

Antworten

Zurück zu „Xiaomi“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste