Elektronik

Antworten
2020roller
Beiträge: 2
Registriert: Mo 29. Jun 2020, 09:11
Roller: Explorer
PLZ: 17033
Kontaktdaten:

Elektronik

Beitrag von 2020roller »

Ich bin ganz neu hier. Habe mir vor sechs Wochen den Explorer 2019er gekauft. Bin schon bei Regen ohne Probleme gefahren. Jetzt stand er bei Regen draußen. Bin nach dem Regen ganz normal losgefahren. Musste dann an der Ampel halten, als ich dann loswollte, fuhr er nicht vorwärts, sondern rückwärts. Ich dachte erst ich habe ihn auf rückwärts aber, nein. Irgendwann fuhr er dann. Aber nicht lange, er verlor dann an Leistung, so dass ich wieder anhalten musste. Und was soll ich sagen er fuhr wieder rückwärts. ATU konnte mir per Telefon nicht helfen. Weiß einer was mein Roller hat. Ich habe von der Technik nicht viel Ahnung, abe vielleicht kann mir doch einer. Jetzt ist es trocken, nun fährt er wieder :o

Benutzeravatar
MEroller
Moderator
Beiträge: 10608
Registriert: Mo 1. Nov 2010, 22:37
Roller: Zero S 11kWZF6,5/erider Thunder (R.I.P)
PLZ: 7
Tätigkeit: Entwickler (Traktionsbatterie)
Kontaktdaten:

Re: Elektronik

Beitrag von MEroller »

Vermutlich hat der Schalter zur Umschaltung auf Rückwärts zu viel Wasser abbekommen und es hat daher Kriechstom genug gegeben, dass der Controller immer mal wieder meinte, dass jetzt Rückwärts gewünscht wird.
Entweder den Rückwärts-Schalter besser abdichten und mit WD(Water Displacement) 40 fluten, oder aber ein Kabel vom Schalter abmachen, das Ende Isolieren und auf Rückwärts verzichten.
Zero S 11kWZF6,5
e-rider Thunder 5000: Ruht in Frieden
1500km kostenloses Supercharging für Käufer und Referenzgeber (natürlich nicht für E-Roller ;) ): https://ts.la/mathias54302

2020roller
Beiträge: 2
Registriert: Mo 29. Jun 2020, 09:11
Roller: Explorer
PLZ: 17033
Kontaktdaten:

Re: Elektronik

Beitrag von 2020roller »

:D lieben Dank, das werde ich versuchen

Antworten

Zurück zu „Kito“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast